Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

[VIDEO] Comment choisir une pompe à air pour mon étang ?

Messages divers donnés par les professionnels du métier

Modérateur : Equipe Aquajardin

Avatar du membre
yves
Admin
Admin
Messages : 16681
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

[VIDEO] Comment choisir une pompe à air pour mon étang ?

Message par yves » lun. 20 avr. 2015, 11:38

<iframe width="640" height="360" src="https://www.youtube.com/embed/Hv4UL_HWqow?rel=0" frameborder="0"></iframe>

Si vous ne voyez pas la vidéo, n'oubliez d'activer le code HTML dans votre profil !

:wink:

Avatar du membre
Mopa
Modérateur
Modérateur
Messages : 2027
Enregistré le : ven. 30 mai 2014, 17:27
Localisation : Vosges, France

Message par Mopa » lun. 20 avr. 2015, 18:16

Très bien, la vidéo :!:
Très instructif :smile:

Avatar du membre
cométe
Arrivant(e)
Arrivant(e)
Messages : 15
Enregistré le : dim. 19 avr. 2015, 13:11
Localisation : Lorraine
Contact :

Message par cométe » lun. 20 avr. 2015, 20:02

Très intéressant.
Bravo !
:cheers:
« Si la vie te donnes une centaine de raisons de pleurer, montre à la vie que tu as un milliers de raisons de sourire. »

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1463
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Message par bushi » mar. 21 avr. 2015, 17:30

vidéo très instructive.
merci yves. :D
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5814
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Message par goma666 » mar. 21 avr. 2015, 20:00

mais si comme moi, on place des diffuseurs dans le filtre, en faut t'il encore dans le bassin :?: ( sauf au démarrage d'un nouveau bassin, là j'ai dans le filtre et dans le bassin)
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(peut être sortir les poissons en trop) :roll:

Avatar du membre
yves
Admin
Admin
Messages : 16681
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » mar. 21 avr. 2015, 20:23

Il en faut aussi dans le bassin, du moins les grands et moyens bassins.
:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
Giuseppe
Super passionné(e)
Super passionné(e)
Messages : 1784
Enregistré le : mar. 15 mai 2012, 21:42
Localisation : Flandres oriental (Belgique)

Message par Giuseppe » mar. 21 avr. 2015, 21:38

Très intéressant ;)

Avatar du membre
Mopa
Modérateur
Modérateur
Messages : 2027
Enregistré le : ven. 30 mai 2014, 17:27
Localisation : Vosges, France

Message par Mopa » mar. 21 avr. 2015, 21:46

Une bonne occasion de relire l'article de Philippe :wink:

http://www.aquajardin.net/dos_oxygene.htm

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5814
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Message par goma666 » mer. 22 avr. 2015, 07:29

Merci Pascal.

j'ai quand même remarqué qu'a l'endroit ou je place les bulleurs dans le bassin, j'avais toujours un gros paquet d'algues...
y a t'il un rapport entre l'O² et les algues...

(vais faire ma liste de course :lol: : acheté un test pour o² :wink: )
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(peut être sortir les poissons en trop) :roll:

Avatar du membre
yves
Admin
Admin
Messages : 16681
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » mer. 22 avr. 2015, 09:45

goma666 a écrit :Merci Pascal.

j'ai quand même remarqué qu'a l'endroit ou je place les bulleurs dans le bassin, j'avais toujours un gros paquet d'algues...
y a t'il un rapport entre l'O² et les algues...

(vais faire ma liste de course :lol: : acheté un test pour o² :wink: )
Oui, il y a un lien.
L'apport d'oxygène booste le développement d'algues.

:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5814
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Message par goma666 » mer. 22 avr. 2015, 11:20

c'est l'histoire du serpent qui se mange la queue :roll:

mettre ou pas mettre de pompe :lol:
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(peut être sortir les poissons en trop) :roll:

Avatar du membre
yves
Admin
Admin
Messages : 16681
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » mer. 22 avr. 2015, 11:29

goma666 a écrit :c'est l'histoire du serpent qui se mange la queue :roll:

mettre ou pas mettre de pompe :lol:
En fait, je déconseille de mettre une pompe à air toute l'année dans le bassin. A réserver uniquement lors des grosses chaleurs et en hiver pour la glace.

:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1463
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Message par bushi » mer. 22 avr. 2015, 12:44

manu j'ai constaté aussi ce phénomène d'algues.
par contre yves,dans la vidéo,le responsable d'aquiflor donne un conseil sur le lestage des tuyaux.
y a t'il un risque de mettre du plomb au contact de l'eau.
du moins pour la faune bien sûr.
merci.
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5814
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Message par goma666 » mer. 22 avr. 2015, 13:08

ok, je vais aussi me limiter a l'été et l'hiver.

le plomb dans l'eau, je sais pas, mais beaucoup de plantes oxygénantes sont lestée avec une bague de plomb.
moi j'avais une fois lester mes tuyaux en ayant coller des petits galets au Tec7 (là, je sais qu'il n'y a pas de risques :wink:
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(peut être sortir les poissons en trop) :roll:

Avatar du membre
yves
Admin
Admin
Messages : 16681
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » mer. 22 avr. 2015, 16:22

bushi a écrit :manu j'ai constaté aussi ce phénomène d'algues.
par contre yves,dans la vidéo,le responsable d'aquiflor donne un conseil sur le lestage des tuyaux.
y a t'il un risque de mettre du p???? au contact de l'eau.
du moins pour la faune bien sûr.
merci.
Pour une utilisation toute l'année, je ne le ferais pas mais de temps en temps, ca passe.
:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Répondre

Retourner vers « Parole de pro »