Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Aprés le bassin un aquarium

Vous débutez ? Beaucoup de questions en tête ? Demandez l'avis des membres expérimentés...

Modérateur : Equipe Aquajardin

Avatar du membre
tom456
Super passionné(e)
Super passionné(e)
Messages : 405
Enregistré le : mar. 22 août 2006, 00:35
Localisation : Mons,Hainaut (Belgique)

Aprés le bassin un aquarium

Message par tom456 » lun. 11 juin 2007, 21:24

Bonjour à tous.
Ca fait longtemps que je suis venu ( cause le travail )
Après le bassin voici mon petit aquarium un 80 litres.
Pas encore fini mais bon.
Voici des photos:
Image

Image

Image

Tout commentaire est le bienvenu.
Cordialement.

Avatar du membre
yves
Admin
Admin
Messages : 17478
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » lun. 11 juin 2007, 22:12

Magnifique Tom, ca fait envie !
Quel beau décor !
:P
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
Bac de 450l sans poissons, quelques plantes et des escargots d'eau, très bons nettoyeurs.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
Galbatorix
Habitué(e)
Habitué(e)
Messages : 85
Enregistré le : mer. 02 mai 2007, 20:41
Localisation : Ressaix (Hainaut)

Message par Galbatorix » mar. 12 juin 2007, 14:00

Que de souvenirs...

Moi aussi j'en avait un...Un 100litres

Tu comptes mettre quoi comme poisson ?

Beau décor! Bonne continuation!

J'espere que tu seras épargner de toutes sortes de maladies:( a la fin on avait une pharmacie complete pour poissond 'aquarium :?

Avatar du membre
fredopleco
Passionné(e)
Passionné(e)
Messages : 201
Enregistré le : mar. 24 avr. 2007, 20:02
Localisation : 59

Message par fredopleco » mar. 12 juin 2007, 16:39

salut tom 456 !

j'ai deux aqua et je te donne un ptit tuyau :

pour que les plantes poussent mieux sans engrais, coupe la pompe à air la journée et remets-la la nuit !

je fais ça sur mes deux bacs et ça marche bien sans rien ajouter (l'argent de poche suffit pas pour un kit CO2... :lol: )

a+ :wink:

fred

PS : t'as fait du beau travail... comme le demande galbatorix, que comptes-tu mettre comme poissons ?
Fred,

Avatar du membre
tom456
Super passionné(e)
Super passionné(e)
Messages : 405
Enregistré le : mar. 22 août 2006, 00:35
Localisation : Mons,Hainaut (Belgique)

Message par tom456 » mar. 12 juin 2007, 19:25

Bonjour.
Merci pour vos commentaire.
Pour la pompe à air, je préfèrerais l'éteindre la nuit lol.
Mais je vais suivre ton conseil.
Sinon aujourd'hui:
Ajout d'un produit pour éliminer le clore et etc...
Ajout de souche de bactérie.
J'ai "polluer" l'eau, c'est à dire que j'ai écraser de la nourriture pour koi :roll: en poussière et je les reparti sur la surface de l'eau de l'aquarium.
Sinon les bactérie non rien à manger.

Et j'ai rajouter une autre racine.
Pour les poissons, je veux pas trop débourser des sous car d'abord c'est mon étang.
L'aquarium, c'est juste une source de calme avant le dodo.
Donc j'aurai l'intention de mettre des neons, un laveur de vitre, une anguille et des crevettes, et peut être 2ou3 guppy.
Mais je sais pas combien de poissons je peux mettre dans un 80 litre.

Sinon voici 1 nouvelle photo:
Image

Cordialement.

Avatar du membre
fredopleco
Passionné(e)
Passionné(e)
Messages : 201
Enregistré le : mar. 24 avr. 2007, 20:02
Localisation : 59

Message par fredopleco » mer. 13 juin 2007, 14:05

tom456 a écrit :Bonjour.
Merci pour vos commentaire.
Pour la pompe à air, je préfèrerais l'éteindre la nuit lol.
Mais je vais suivre ton conseil.
Sinon aujourd'hui:
Ajout d'un produit pour éliminer le clore et etc...
Ajout de souche de bactérie.
J'ai "polluer" l'eau, c'est à dire que j'ai écraser de la nourriture pour koi :roll: en poussière et je les reparti sur la surface de l'eau de l'aquarium.
Sinon les bactérie non rien à manger.

Et j'ai rajouter une autre racine.
Pour les poissons, je veux pas trop débourser des sous car d'abord c'est mon étang.
L'aquarium, c'est juste une source de calme avant le dodo.
Donc j'aurai l'intention de mettre des neons, un laveur de vitre, une anguille et des crevettes, et peut être 2ou3 guppy.
Mais je sais pas combien de poissons je peux mettre dans un 80 litre.



Cordialement.
1) pour la pompe à air, chacun fait ce qu'il veut c'est juste un petit conseil :wink:

2) polluer l'eau ne sert à rien !!! c'est même encore pire car ça va faire des nitrites/nitrates ! les bactéries n'ont pas besoin de nourriture !

3) pour tes poissons : tu peux mettre :

a) 6-7 néons
b) un laveur de vitre a besoin de minimum 400litres donc NON
c) anguille comme tu veux mais c'est pas conseillé
d) crevettes tu peux en mettre une quinzaine . je te conseille les caridina japonica.
e) les guppys ne cohabitent pas avec les néons... :alien:
à la place tu peux mettre des petits characidés (tétras...)


voilà :wink:
aquariophilement,
fred :salute:

PS : ATTENTION : NE PAS CONFONDRE CARDINALIS ET NEONS ! ILS N'ONT PAS BESOIN DES MEMES PARAMETRES !
Fred,

Avatar du membre
tom456
Super passionné(e)
Super passionné(e)
Messages : 405
Enregistré le : mar. 22 août 2006, 00:35
Localisation : Mons,Hainaut (Belgique)

Message par tom456 » mer. 13 juin 2007, 14:33

Bonjour.
Merci pour tes informations.
Mais 6/7 neon c'est pas beaucoup, j'ai lu qu'il fallait au minimum en mettre 10.
Mais bon 10 dans 80 litres ça va je pense.
400 litres pour un laveur de vitre à bon :cry:
Pourquoi tu me conseilles pas une anguille?
Pour les crevettes ok, mais ca apporte quoi?
Sinon voici des rajouts de plantes.
Je pense qu'il est bien planté maintenant.
Seul souci je connais pas leur nom :cry:
Voici des photos:

Image

Image

Image

Il me reste à mettre une petite branche et c'est tout.

Cordialement.

Avatar du membre
fredopleco
Passionné(e)
Passionné(e)
Messages : 201
Enregistré le : mar. 24 avr. 2007, 20:02
Localisation : 59

Message par fredopleco » jeu. 14 juin 2007, 11:08

tom456 a écrit :Bonjour.
Merci pour tes informations.
Mais 6/7 neon c'est pas beaucoup, j'ai lu qu'il fallait au minimum en mettre 10.
Mais bon 10 dans 80 litres ça va je pense.
400 litres pour un laveur de vitre à bon :cry:
Pourquoi tu me conseilles pas une anguille?
Pour les crevettes ok, mais ca apporte quoi?
Sinon voici des rajouts de plantes.
Je pense qu'il est bien planté maintenant.
Seul souci je connais pas leur nom :cry:
Voici des photos:

Il me reste à mettre une petite branche et c'est tout.

Cordialement.
oui tu peux mettre 10 néons si tu ne mets pas d'autres poissons :wink:

eh oui les laveurs de vitres prennent de la place (comme je le disais dans le topic d'emmanuel) !

les crevettes nettoient le fond...

les anguilles se cachent tout le temps ! j'en avait une et je la voyais jamais (toujours sous le filtre!) en plus, certaines sont un peu carnivores...

beaucoup de plantes, c'est bien !

pour les plantes, tu as des élodées, une cladophara, une crypto et le reste je sais pas (celle qui est au milieu)

a+ :wink:

fred
Fred,

Avatar du membre
tom456
Super passionné(e)
Super passionné(e)
Messages : 405
Enregistré le : mar. 22 août 2006, 00:35
Localisation : Mons,Hainaut (Belgique)

Message par tom456 » jeu. 14 juin 2007, 17:49

Bonjour.
Merci pour ton aide.
10 néon seulement :cry:

Sinon j'ai une poussée de nitrite assez forte et cela en 3 jours je suis actuellement à 1,6mg de nitrite.
Heureusement que il y as pas de poissons.
Mais c'est un peu rapide quand même.

Pour la filtration je la trouve bizarre.
1)ouate
2)mousse de charbon
3)grosse mousse
3)fine mousse

J'ai modifié
1)+ou-10 cylindre de céramique
2)grosse mousse
3)ouate
4)fine mousse
5)céramique
6)ouate

Pompe 280l/h
Voilà.
Cordialement.

Avatar du membre
Ribox
Passionné(e)
Passionné(e)
Messages : 292
Enregistré le : lun. 10 juil. 2006, 20:00
Localisation : Philippeville, belgique

Message par Ribox » jeu. 14 juin 2007, 21:33

je suis fan d'aquarium et celui ci est superbe!

Malheureusement, au prix annuel d'un aquarium, cela reviend trop cher...

Mais j'en ai un d'eau froide dont je suis très fier!
Je n'ai pas eu une seule maladie depuis le début, si ce n'est quelques débuts, vite rattrappés en isolant les poissons malades!

C'est un 25-30 L :wink:

5 PR y habitent ;)

Avatar du membre
fredopleco
Passionné(e)
Passionné(e)
Messages : 201
Enregistré le : mar. 24 avr. 2007, 20:02
Localisation : 59

Message par fredopleco » ven. 15 juin 2007, 10:41

salut !

oui une quinzaine maxi car laqua ne fait que 80l...

poussée de nitrite c'est normal : change l'eau "normalement" et si tu veux que ça va plus vite, rajoute des bactéries...

oui ta filtration est bizarre

si je peux me permettre, je te conseille dans les sens de l'eau :

eau>ouate>céramique>(charbon actif)>mousse.

j'ai mis entre parenthèses le charbon car moi j'en ai pas et je trouve ça ben, car quand il n'est pas changé assez souvent, le charbon rejete toutes les sal******* de nitrates qu'il a absorbées...

en plus, le charbon n'est pas trop bon pour les plantes... les miennent ne poussaient pas du tout... j'ai enlevé le charbon et la pompe à air et elles poussent très bien maintenant. Elles sont même un peu envahissantes...

voilà

fred :wink:
Fred,

Avatar du membre
tom456
Super passionné(e)
Super passionné(e)
Messages : 405
Enregistré le : mar. 22 août 2006, 00:35
Localisation : Mons,Hainaut (Belgique)

Message par tom456 » ven. 15 juin 2007, 20:40

Bonjour.
Ok merci beaucoup.
J'ai complétement tout modifier question filtration.

Seulement une chose me parait bizarre.
L'aquarium est déformé.
De chaque coté, j'ai 29,7mm et au milieu 30,2mm, soit 5mm d'écart.
Soit 2,5mm de chaque coté.
C'est normale?
D'avance merci.
Cordialement.

Avatar du membre
Ribox
Passionné(e)
Passionné(e)
Messages : 292
Enregistré le : lun. 10 juil. 2006, 20:00
Localisation : Philippeville, belgique

Message par Ribox » ven. 15 juin 2007, 23:26

C'est bizarre ca :|

On dirait une pression trop forte pour la résistance de la vitre :roll:

En même temps,k que j'y pense, il y a peut être aussi un certaines marges dù a la pression :wink:
Modifié en dernier par Ribox le sam. 16 juin 2007, 14:09, modifié 1 fois.

Avatar du membre
tom456
Super passionné(e)
Super passionné(e)
Messages : 405
Enregistré le : mar. 22 août 2006, 00:35
Localisation : Mons,Hainaut (Belgique)

Message par tom456 » sam. 16 juin 2007, 11:01

Bonjour.
D'après ce que j'ai pu voir ca à l'air d'être normal.
Sans quoi les vitres exploseraient.

Sinon à fredopleco, tu as beaucoup de plantes dans ton aquarium?
Tu injectes du co2 ?
Tu as quoi comme tube?( puissance et etc?)
Et combien de litres fait ton aquarium?
D'avance merci.
Cordialement.

Avatar du membre
tom456
Super passionné(e)
Super passionné(e)
Messages : 405
Enregistré le : mar. 22 août 2006, 00:35
Localisation : Mons,Hainaut (Belgique)

Message par tom456 » mer. 20 juin 2007, 09:54

Bonjour un petit up de mon précédent message.
Et une autre question:
Il faut mettre quelque chose en-dessous de l'aquarium?
D'avance merci.
Cordialement.

Répondre

Retourner vers « Mon premier aquarium »