Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Pompe oase en panne

Forum dédié spécifiquement à la technique, aux matériaux et à l'équipement

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
silently
Arrivant(e)
Arrivant(e)
Messages : 17
Enregistré le : ven. 07 août 2009, 10:59
Localisation : Suisse

Pompe oase en panne

Message par silently » ven. 01 mars 2019, 18:09

Bonjour
Est- ce que qulqu'un peut me dire si cette pompe oase eco 8500 serait réparable ?
merci d'avance

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1458
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Re: Pompe oase en panne

Message par bushi » ven. 01 mars 2019, 19:31

Ta pompe est peut être bloquée par le calcaire?
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1458
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Re: Pompe oase en panne

Message par bushi » ven. 01 mars 2019, 19:37

Une pomme de bassin ne se démonte pas.
Tout est étanchéité en usine.
La seule pièce que tu peux sortir c'est le rotor.
Quand elle tombe en panne c'est souvent à cause du calcaire ou d'un débris dans le rotor.
Les seuls personnes à pouvoir remonter le moteur dune pompe sont les fabricants.et pour cause avec du 220 volts !!!!!
Dans un milieu aquatique.
Est ce que tu fais un nettoyage au vinaigre blanc?
Si il n'y a rien qui coince alors le moteur est mort.
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1458
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Re: Pompe oase en panne

Message par bushi » ven. 01 mars 2019, 19:42

Tu as sorti le rotor pour contrôler?
Il suffit de tirer dessus dans L axe.
Sur le rotor tu as un aimant rond et dans le corps de pompe il y a un bobinage.
Au niveau de ton rotor il y a un axe qui doit être guidé par le couvercle.sans avoir fermé l'ensemble ton rotor n'est plus guidé et ne tourne pas rond....
Voilà pour les infos que je peux te donner.
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
joel08
Super passionné(e)
Super passionné(e)
Messages : 338
Enregistré le : jeu. 17 juin 2010, 12:24
Localisation : Belgique (VERVIERS)

Re: Pompe oase en panne

Message par joel08 » sam. 02 mars 2019, 12:51

Bonjour,je rejoint Bushi,c'est simplement ton rotor qui est usé,j'ai eu le même problème,il suffit de tirer dessus car il y a un électro aimants qui le retient et le fait tourné, tu commande ce rotor sur le site d'Aquiflor ou directement chez ton vendeur et c'est repartis
Dura lex sed lex
Bassin de 5m3 3 Kois 2 ides, filtration Biosmart 24000 pompe aquamax 8500 clarificateur UVC Vitronic 24W

Avatar du membre
silently
Arrivant(e)
Arrivant(e)
Messages : 17
Enregistré le : ven. 07 août 2009, 10:59
Localisation : Suisse

Re: Pompe oase en panne

Message par silently » sam. 02 mars 2019, 13:49

Bonjour

C'es effectivement le rotor qui est comme fendu sur une partie....Je vais en recommander un ...c'est pas donné...mais moins cher qu'une pompe `!!

Merci en tout cas de vos explications.
Bonne journée

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5603
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe oase en panne

Message par goma666 » sam. 02 mars 2019, 17:54

la piéce noir dérrire l'helice blanche ne devrais pas bouger ;) ( en plus du rotor cassé...)
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(peut être sortir les poissons en trop) :roll:

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1458
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Re: Pompe oase en panne

Message par bushi » sam. 02 mars 2019, 18:19

Le calcaire est souvent responsable de ce type de panne.
Bien laisser tremper dans le vinaigre blanc dilué avec de l'eau.
Une pompe doit rester dans l'eau même à l'arrêt.
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1458
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Re: Pompe oase en panne

Message par bushi » sam. 02 mars 2019, 19:02

Assure toi bien que le corps de pompe ne soit pas abîmé.
Si il y a des traces ou des fissures.
Sinon c'est la pompe complète 😥
Peut être que le rotor dans ton cas j'espère.
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5603
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe oase en panne

Message par goma666 » sam. 02 mars 2019, 20:24

comme quoi, acheté une pompe 600€ ou 4 pompes à 150... j'ai vite compris...et je n'ai jamais eu de casse sur mes pompes a 150 :lol:
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(peut être sortir les poissons en trop) :roll:

Avatar du membre
koihote
Modérateur
Modérateur
Messages : 1227
Enregistré le : sam. 08 juin 2013, 13:13
Localisation : sud-ouest, France

Re: Pompe oase en panne

Message par koihote » sam. 02 mars 2019, 20:45

Je suis comme toi Goma666 j'ai des pompes made in PRC vu que leur durée de vie chez moi (entre le pollen et le sable) n'est que de 3 ans environ, sauf pour ma pompe tuyau qui a 9 ans mais à qui j'ai changé les roulements du rotor (8€ pièce).
Bassin 42m3, semi hors sol, 2,5m3 bio kaldnes maison, filtre à grille maison, pompe tuyau 30m3,35 koï.

Avatar du membre
silently
Arrivant(e)
Arrivant(e)
Messages : 17
Enregistré le : ven. 07 août 2009, 10:59
Localisation : Suisse

Re: Pompe oase en panne

Message par silently » lun. 11 mars 2019, 21:14

---j'ai acheté un nouveau rotor...et le problème reste le même malgré quelques jours dans du vinaigre...GRR, la pompe est raide...Faut que je cherche si c'est éventuellement encore sous garantie...

Avatar du membre
olicarpe
Apprenti(e)
Apprenti(e)
Messages : 52
Enregistré le : jeu. 01 juin 2017, 18:42
Localisation : Auvelais Belgique

Re: Pompe oase en panne

Message par olicarpe » ven. 15 mars 2019, 13:38

Bonjour normalement oase garanti ses pompes 5 ans

Avatar du membre
silently
Arrivant(e)
Arrivant(e)
Messages : 17
Enregistré le : ven. 07 août 2009, 10:59
Localisation : Suisse

Re: Pompe oase en panne

Message par silently » dim. 31 mars 2019, 20:01

Finalement une fois complètement dans l'eau...elle fonctionne !!

Répondre

Retourner vers « Matériaux et équipement, technique »