Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Problème étanchéité lampe UV

Forum dédié spécifiquement à la technique, aux matériaux et à l'équipement

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
Pegaso38
Passionné(e)
Passionné(e)
Messages : 193
Enregistré le : dim. 12 avr. 2020, 12:20
Localisation : Vienne 38

Problème étanchéité lampe UV

Message par Pegaso38 » lun. 08 nov. 2021, 12:43

Salut à tous,
Je vous soumets mon souci d'étanchéité et voudrais essayer de voir avec vous où est le problème.
Suite au changement de l'ampoule, grillée au bout de 6 mois, le tube quartz s'est rempli d'eau.
Il se trouve qu'avec Garda Aquatic, qui est mon fournisseur, et qui au passage est très disponible et conciliant,
j'ai découvert que le plot de masse s'était mis dans une position inadéquate (voir photo)
Tube UV.png
Ma question est : est ce mieux comme cela ? C'est à dire le plot de terre à la verticale, avec une courbure vers l'intérieur pour assurer le contact avec le contour métallique de la lampe, ce plot étant inséré dans le cache plastic noté n°1 sur les photos ?
Capture d’écran 2021-11-08 à 12.33.42.png
4231.jpg
Merci à l'avance de vos avis, je me tords les cheveux depuis 4 jours avec cette histoire.
J'ai refait un test cette nuit avec le plot en "bonne position", et la vis de serrage plastique du tube serrée plutôt fort, en vain. Le tube était à nouveau plein d'eau ce matin.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Bassin 4m3 avec cascade, filtration pression Superfish 18000 - pompe 5300l/h - UV 18w
Bordure pierres naturelles glanées - Des poissons rouges et des plantes

Avatar du membre
pasfoot
Apprenti(e)
Apprenti(e)
Messages : 53
Enregistré le : lun. 03 juin 2019, 21:57
Localisation : france

Re: Problème étanchéité lampe UV

Message par pasfoot » lun. 08 nov. 2021, 13:00

pour moi ni vers l'interieur ni vers l'extérieur : il doit être tout droit afin de passer entre le cache plastique N1 et la partie métallique de la lampe sinon il n'est pas possible que ca soit étanche.

Avatar du membre
Pegaso38
Passionné(e)
Passionné(e)
Messages : 193
Enregistré le : dim. 12 avr. 2020, 12:20
Localisation : Vienne 38

Re: Problème étanchéité lampe UV

Message par Pegaso38 » lun. 08 nov. 2021, 13:03

pasfoot a écrit :
lun. 08 nov. 2021, 13:00
pour moi ni vers l'interieur ni vers l'extérieur : il doit être tout droit afin de passer entre le cache plastique N1 et la partie métallique de la lampe sinon il n'est pas possible que ca soit étanche.
Merci pasfoot pour ton commentaire.
Tout droit donc ? Mais il faut qd même qu'il y ait contact ?
Bassin 4m3 avec cascade, filtration pression Superfish 18000 - pompe 5300l/h - UV 18w
Bordure pierres naturelles glanées - Des poissons rouges et des plantes

Avatar du membre
pasfoot
Apprenti(e)
Apprenti(e)
Messages : 53
Enregistré le : lun. 03 juin 2019, 21:57
Localisation : france

Re: Problème étanchéité lampe UV

Message par pasfoot » lun. 08 nov. 2021, 16:01

ca va être en contact avec la partie métallique de la lampe.

une remarque: si c'était plein d'eau , tu as une bonne protection de terre? ca aurait du faire sauter ton différenciel.

Avatar du membre
Pegaso38
Passionné(e)
Passionné(e)
Messages : 193
Enregistré le : dim. 12 avr. 2020, 12:20
Localisation : Vienne 38

Re: Problème étanchéité lampe UV

Message par Pegaso38 » lun. 08 nov. 2021, 16:15

pasfoot a écrit :
lun. 08 nov. 2021, 16:01
ca va être en contact avec la partie métallique de la lampe.

une remarque: si c'était plein d'eau , tu as une bonne protection de terre? ca aurait du faire sauter ton différenciel.
Oui, ça a fait sauter les plombs la 1ere fois.
Pour mon 2nd test, j'ai positionné le tube mais sans brancher la prise UV (que la pompe), et j'ai constaté le plein d'eau.

Je fais sécher tout ça comme il faut et je vais serrer fort la vis plastic en dépassant légèrement le trou de la petite vis de blocage.
Pour voir...
Bassin 4m3 avec cascade, filtration pression Superfish 18000 - pompe 5300l/h - UV 18w
Bordure pierres naturelles glanées - Des poissons rouges et des plantes

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 7696
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Problème étanchéité lampe UV

Message par goma666 » mar. 09 nov. 2021, 07:58

il ne manquerais pas un joint torique quelques part ? voir sur la notice de montage (ou plan des piéces détachées de ton UV)
:wave: Manu
Mon Bassin 2021
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
15 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais décidé) :roll:

Avatar du membre
Pegaso38
Passionné(e)
Passionné(e)
Messages : 193
Enregistré le : dim. 12 avr. 2020, 12:20
Localisation : Vienne 38

Re: Problème étanchéité lampe UV

Message par Pegaso38 » mar. 09 nov. 2021, 12:53

Salut Goma,
Non sur ce modèle, il n'y a pas de joint torique.
Nouveau test ce matin. Tube plein d'eau malgré montage à priori correct et bien serré.
je baisse les bras et m'apprète à commander ça --> https://www.garda-aquatic.com/fr/gaine- ... 42546.html
Pas normal après 18 mois.
Est ce que la partie « A » doit s’enfiler autour de la partie « B » (voir photo) ?
Chez moi, ça ne passe pas. Ça bloque au point « D ».
Capture d’écran 2021-11-09 à 12.42.56.png
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Bassin 4m3 avec cascade, filtration pression Superfish 18000 - pompe 5300l/h - UV 18w
Bordure pierres naturelles glanées - Des poissons rouges et des plantes

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 7696
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Problème étanchéité lampe UV

Message par goma666 » mar. 09 nov. 2021, 15:19

c'est quelle marque? tu ne trouves pas de notice de montage?
sur la photo du nouveau (superfish) que tu montres, il y a bien un joint ..

quelle est le modele du tiens?
:wave: Manu
Mon Bassin 2021
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
15 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais décidé) :roll:

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 7696
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Problème étanchéité lampe UV

Message par goma666 » mar. 09 nov. 2021, 15:21

au cas ou, ça serais le bon modéle, il y a bien un joint...
https://aquadistri.com/wp-content/uploa ... 1-2017.pdf
:wave: Manu
Mon Bassin 2021
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
15 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais décidé) :roll:

Avatar du membre
Pegaso38
Passionné(e)
Passionné(e)
Messages : 193
Enregistré le : dim. 12 avr. 2020, 12:20
Localisation : Vienne 38

Re: Problème étanchéité lampe UV

Message par Pegaso38 » mar. 09 nov. 2021, 15:26

goma666 a écrit :
mar. 09 nov. 2021, 15:21
au cas ou, ça serais le bon modéle, il y a bien un joint...
https://aquadistri.com/wp-content/uploa ... 1-2017.pdf
J'ai un topclear superfish18000. Pas de joint depuis 2019 d'après mon vendeur. D'ailleurs, dans le kit évoqué sur mon post un peu plus haut, il n'y a pas de joint, à part bien sur le gros joint enfilé à l'extrémité du tube.
Bassin 4m3 avec cascade, filtration pression Superfish 18000 - pompe 5300l/h - UV 18w
Bordure pierres naturelles glanées - Des poissons rouges et des plantes

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 7696
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Problème étanchéité lampe UV

Message par goma666 » mar. 09 nov. 2021, 15:38

et bien moi, je vois bien le joint blanc dans la vidéo ;) à 20sec, dans sa main gauche sur le quartz

https://aquadistri.com/videos/repalce-u ... ar-filter/
:wave: Manu
Mon Bassin 2021
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
15 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais décidé) :roll:

Avatar du membre
Pegaso38
Passionné(e)
Passionné(e)
Messages : 193
Enregistré le : dim. 12 avr. 2020, 12:20
Localisation : Vienne 38

Re: Problème étanchéité lampe UV

Message par Pegaso38 » mar. 09 nov. 2021, 15:44

goma666 a écrit :
mar. 09 nov. 2021, 15:38
et bien moi, je vois bien le joint blanc dans la vidéo ;) à 20sec, dans sa main gauche sur le quartz

https://aquadistri.com/videos/repalce-u ... ar-filter/
Si tu regardes bien,ce n'est pas le même genre de tube. Celui de la vidéo n'a pas le gros joint noir, mais effectivement un toric blanc.pas le même modèle.
Bassin 4m3 avec cascade, filtration pression Superfish 18000 - pompe 5300l/h - UV 18w
Bordure pierres naturelles glanées - Des poissons rouges et des plantes

Répondre

Retourner vers « Matériaux et équipement, technique »