Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Besoin de conseil pr bassin jardinière+réalisation en images

Forum spécifique sur les jardins d'eau en pot.

Modérateur : Equipe Aquajardin

Avatar du membre
Nico59
Habitué(e)
Habitué(e)
Messages : 136
Enregistré le : mar. 10 juil. 2007, 21:05
Localisation : Près de Valenciennes (Nord)

Message par Nico59 » ven. 17 août 2007, 01:12

Bonsoir a tous.

Après une semaine passée en belgique pour cause de deuxième session d'examens :? je suis rentré chez moi et j'ai tout de suite pris des nouvelles de mon bassin.
J'ai retrouvé l'eau assez verte alors que la pompe a fonctionné en permanence. Un peu dépité, je me pose donc plusieurs questions :
-vu le temps qu'il a fait (pluie et vent) ces derniers temps, est-ce dû aux quelques feuilles de cerisier qui sont tombées dans le bassin ? (je ne pense pas vu le peu de temps qu'elles ont eu pour se décomposer).
-l'élodée que j'ai mis dans le bassin est en fait du ceratophyllum. Si c'est bien une plante oxygénante, pourrait-elle donner un exces d'oxygène et donner cette eau verte?
-un filtre est-il necessaire (je signale que j'ai un petit budget ;) )?

Si vous avez des conseils, je suis preneur! ;)

Merci à tous.
Bonne nuit

Avatar du membre
yves
Admin
Admin
Messages : 16789
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » ven. 17 août 2007, 09:22

Le problème d'eau verte peut venir de plusieurs facteurs :

- eau dormante (manque de mouvement)
- accumulation de déchets organiques (à vérifier)
- manque de plantes (inventaire à faire + nouvelle photo)
- trop de soleil (apparemment pas le cas :D )

Je pense que le mieux est de créer un mouvement d'eau avec une cascade. Cela va aider grandement.
:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
Nico59
Habitué(e)
Habitué(e)
Messages : 136
Enregistré le : mar. 10 juil. 2007, 21:05
Localisation : Près de Valenciennes (Nord)

Message par Nico59 » ven. 17 août 2007, 10:31

Bonjour Yves,
Je tenterais de poster une photo cet après-midi si il arrête de pleuvoir.
Vous verrez ainsi les plantes et ce que j'ai bricolé pour ne pas avoir une eau "dormante"...
Bonne journée et merci ;)

Avatar du membre
Nico59
Habitué(e)
Habitué(e)
Messages : 136
Enregistré le : mar. 10 juil. 2007, 21:05
Localisation : Près de Valenciennes (Nord)

Message par Nico59 » ven. 17 août 2007, 19:46

Bonsoir,
Voila j'ai réussi a prendre quelques photos du bassin. Les voici :
L'ensemble du bassin:
Image

Une jacinthe et un iris d'eau:
Image

Trois pieds de je-ne-sais-pas-quoi que j'ai récupéré au bord d'un etang, une touffe de ceratophyllum, le pot ou se trouve le myriophylle et encore une jacinthe :
Image

Oenanthe javanica "flamingo", encore une jacinthe (qui a fait deux pousses sur le côté), ce qu'on m'a vendu comme renoncule aquatique :
Image

La petite pompe et une autre touffe de ceratophyllum :
Image

J'ai bricolé un peu cet après-midi et j'ai fait un petit filtre bouteille comme on peut voir dans certains aquariums avec de la ouate dedans, de la pouzzolane et du charbon actif. J'ai relié le tout à un tuyau qui va pomper l'eau au fond du bassin a 15cm au dessus du fond. Voici la tête de la ouate après deux heures de fonctionnement :
Image

Je pense qu'un petit filtre serait bien utile pour éclaircir l'eau non? Qu'en pensez vous? Que pouvez vous me conseiller? Enfin que faire d'autre pour ce bassin?
A bientot
Bonne soirée

Avatar du membre
yves
Admin
Admin
Messages : 16789
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » ven. 17 août 2007, 20:16

Nico,

Pas de soucis à se faire.
D'abord, sur les photos, je ne trouve l'eau très verte et je dirais pas du tout même ou alors très peu. :D
Le bassin est jeune et les plantes sont encore peu développées !
De plus, il n'y a pas de poissons ou je me trompe...

Donc, pas besoin de filtre. Le meilleur filtre sera les plantes quand elles se seront développées. L'année prochaine, tu constateras déjà un changement par rapport aux photos prises au début !

Laissons faire la nature.
Il est normal d'avoir une eau un peu verte, surtout au départ. J'ai bien dit un peu !
Un bassin, ca vit. Les algues sont des organismes vivants et constituent une nourriture très recherchée par les têtards, les escargots d'eau...
Bref, les algues sont insdipensables mais en quantité raisonnable.

Il faut aussi du temps pour qu'un certain équilibre s'installe au niveau du milieu aquatique.
:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
Nico59
Habitué(e)
Habitué(e)
Messages : 136
Enregistré le : mar. 10 juil. 2007, 21:05
Localisation : Près de Valenciennes (Nord)

Message par Nico59 » ven. 17 août 2007, 20:52

Merci beaucoup Yves vous me rassurez.
En fait ca doit être ça : je suis trop pressé ! ;)
Mais en voyant les bassin des autres forumeurs, on ne peut être qu'envieux !
J'envisage de mettre deux poissons dans deux semaines, pensez-vous que ce n'est pas trop tôt ? Quelles plantes pourrais-je ajouter au bassin pour améliorer l'aspect et en plus lui faire du bien vu sa configuration (filtration et oxygénation + un peu d'ombre) ?
Bonne soirée et bon week end (je retourne travailler mes cours... :? :x :? )

Avatar du membre
Nico59
Habitué(e)
Habitué(e)
Messages : 136
Enregistré le : mar. 10 juil. 2007, 21:05
Localisation : Près de Valenciennes (Nord)

Message par Nico59 » sam. 18 août 2007, 22:04

Bonsoir a tous.
Petit up pour mes dernières questions ;)
Je précise que l'eau s'est eclaircie mais qu'elle reste quand même assez sombre, on voit jusqu'à 40cm de profondeur et le fond est troublé. J'ai laissé mon système de filtre en place après avoir remplacé la ouate et elle est encore très sale. Il semblerait que c'est ce qui se dépose sur le palier et les parois qui trouble ce fond. Après avoir reparcouru le forum il semble que mes plantations ne soient pas terribles : toile de jute + terreau aquatique + pouzzola.
Que faire? Chjanger les plantations? Et quelles autres plantes ajouter par la suite? Quid de la filtration?
Bonne soirée à tous

Avatar du membre
yves
Admin
Admin
Messages : 16789
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » sam. 18 août 2007, 22:27

Personnellement, j'utilise lepanier ajouré, la toile de jute et de la terre de jardin un peu argileuse. Je n'ai aucun problème.

Le terreau aquatique est à éviter car souvent trop riche, d'où un développement d'algues par après.
La pouzzolane a tendance à se désagréger avec le temps et à former une boue.


Pour les plantes : voir la rubrique "Vie végétale" du site et le grand répertoire de la flore sur http://flore.aquajardin.net
:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Répondre

Retourner vers « Jardin d'eau en pot »