Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Algues verte filamenteuse

Tout sur l'eau, sa qualité, ses couleurs (verte, jaune, blanche, brune, rouge...), les mesures à prendre...

Modérateur : Equipe Aquajardin

Avatar du membre
Francis55
Super passionné(e)
Super passionné(e)
Messages : 4927
Enregistré le : lun. 05 mai 2008, 12:31

Message par Francis55 » lun. 26 mai 2008, 21:49

Résultat de mes recherches:

Cause : Surpopulation, suralimentation,
les deux entrainant une forte quantité de nitrates et de phosphates.
Faiblesse des plantes, les algues prennent alors le dessus.
Traitement :Diminution de la quantité de nourriture, ne pas surpeupler, ajouter des plantes, qui de plus apporteront de l'ombre

et que pensez vous de l'apport de bactéries car ce sont-elles qui, associées avec des enzymes, vont permettre de lutter contre les excès de nitrate, phosphate, phosphore,...). Si, en plus, le bassin accueille un nombre important de poissons, les bactéries sont indispensables pour maintenir l'équilibre biologique.

Avatar du membre
vegayaris
Débutant(e)
Débutant(e)
Messages : 32
Enregistré le : sam. 24 mai 2008, 12:05
Localisation : Lodelinsart-Charleroi-Belgique

Message par vegayaris » lun. 26 mai 2008, 21:52

Merci à tous,

Effectivement, c'est dû à l'UV qui ne fonctionnait pas car je l'ai changé de prise et il fonctionne. Je pense déjà voir une amélioration mais bon il commence à faire sombre aussi.

Pour les algues, je n'en avais pas avant la panne tout est apparu en 4 jours eau vert et algues. Donc je pense aussi que ça provient de la coupure de mon UV

Non il n'y a pas de témoin transparent, c'est con mais c'est comme ça.

Donc pour préciser, quand je dis que je "démonte" c'est pas le tube UV que je démonte, c'est retirer le tuyau d'arrivée de l'eau et je regarde dans le trou et je vois ainsi s'il lume ou pas. (M'appel pas Claude François non plus hein lolll)

Merci encore à tous.
Image

Avatar du membre
PAL
Modérateur
Modérateur
Messages : 296
Enregistré le : mar. 01 août 2006, 11:23
Localisation : Court-St-Etienne Belgique

Message par PAL » mar. 27 mai 2008, 13:18

Il n'y a pas de correlation entre UV en panne et algues filamenteuses. Celles-ci pourraient etre detruites par la lumiere UV si on les fait passer dans l'UV...

Comme deja indiquez dans les reponses precedentes, les algues filamenteuses refletent une surpopulation, un exces d'alimentation, un excess d'ensoleillement et un manque de competition alimentaire par les plantes.

:lol:
3 étangs11+6+47 m3; 55 Kois, 2 tanches, 2 ides mélanote; filtre 6 x 1m3; 22 m3/h; 110 W Uv

Avatar du membre
titeuf
Passionné(e)
Passionné(e)
Messages : 234
Enregistré le : mer. 30 avr. 2008, 09:49
Localisation : Seine maritime

Message par titeuf » mar. 27 mai 2008, 15:20

Moi je suis d'accord sur le Fait que l'UV n'a pas une grande importance

Les plantes en elles même n'ont quasiment aucun pouvoir épurateur pour qu'elle absorbe le nitrate il leur faut des bactéries.
En effet La dénitrification se fait par les bactéries aérobies et anaérobie du sol si celles ci sont éliminés pour cause D'UV les nitrates vont se concentrer dans votre mare et les algues qui peuvent elles capter les nitrates dans l'eau vont se multiplier.

Ce n'est à mon avis pas un bon calcul pour supprimer les algues

En revanche une circulation d'eau peut avoir un intérêt dans l'oxygénation de l'eau et donc pour les bactéries

Toute personne disposant de bassin dispose d'un ecosystèeme complexe et c'est pas des solutions trouvées à la va vite en jardinerie qui peuvent résoudre ce problème de manière douce et durable à mon avis ...

Avatar du membre
vegayaris
Débutant(e)
Débutant(e)
Messages : 32
Enregistré le : sam. 24 mai 2008, 12:05
Localisation : Lodelinsart-Charleroi-Belgique

Message par vegayaris » mar. 27 mai 2008, 18:53

Quand j'ai dit que cela venait certainement de l'arrêt de l'UV je le croyais vraiment car les 2 phénomènes ont apparu en même temps.

C'est clair que depuis que l'UV refonctionne il y a une nette amélioration de l'eau, elle est vachement moins verte qu'y hier.

Pour les algues, je vais les retirer à la mains en attendant de planter un peu plus pour créer un biotop correct.

Merci à vous de m'avoir éclairci les idées.
Image

Avatar du membre
galahad
Débutant(e)
Débutant(e)
Messages : 37
Enregistré le : ven. 28 juil. 2006, 14:03
Localisation : Epinois -Belgique

Message par galahad » mer. 28 mai 2008, 10:38

Pour info, il existe des raccords transparents pour connecter les UV à tes tuyaux. Ceci te permettra de voir si ton UV fonctionne ou pas . :wink:

Avatar du membre
vegayaris
Débutant(e)
Débutant(e)
Messages : 32
Enregistré le : sam. 24 mai 2008, 12:05
Localisation : Lodelinsart-Charleroi-Belgique

Message par vegayaris » mer. 28 mai 2008, 20:56

galahad a écrit :Pour info, il existe des raccords transparents pour connecter les UV à tes tuyaux. Ceci te permettra de voir si ton UV fonctionne ou pas . :wink:
Merci, j'allais justement poster aujourd'hui que j'avais trouvé cette solution, en plus ça ne coute quasi rien.

Faut qu'il fasse fort sombre pour voir la la lumière mais au moins il n'y a plus rien à démonter.

Merci à toi
Image

Avatar du membre
sdjingo
Arrivant(e)
Arrivant(e)
Messages : 2
Enregistré le : jeu. 07 juin 2018, 14:46
Localisation : LYON FRANCE

Re: Algues verte filamenteuse

Message par sdjingo » mer. 13 juin 2018, 17:15

Bonjour Vegayaris :

j'ai bien aimé ton post sur la fabrication d'un rocher pour cacher le filtre. Ca date un peu (2008) j'espère que tu auras
quand même la notification de mon message.j'aurais quelques questions à te poser, est -ce possible?
merci en tout cas ..Sdjingo@free.fr

Répondre

Retourner vers « Qualité de l'eau »


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités