Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Probleme eau

Tout sur l'eau, sa qualité, ses couleurs (verte, jaune, blanche, brune, rouge...), les mesures à prendre...

Modérateur : Equipe Aquajardin

Avatar du membre
kalagane
Débutant(e)
Débutant(e)
Messages : 30
Enregistré le : jeu. 18 juil. 2019, 09:03
Localisation : Chauny

Probleme eau

Message par kalagane » sam. 23 mai 2020, 20:34

Bonjour à tous,

J'ai besoin de vos lumières depuis 2 semaines mon eau de bassin est catastrophique et je ne comprends pas.
J'ai un bassin de 8m3 et 8 kois (je sais c'est pas bien mais je vais l'agrandir) je ne pense pas que le problème vienne d'ici.
Au niveau matos j'ai un filtre 2 (1 cuve 300l brosses et 1 cuve 300l TJ) et UV de 36w dont l'ampoule a été changé, et pompe 8000l/h

J'étais en surpopulation avec les bébés de l'année dernière (50 bébés kois quand meme) et l'eau était nickel.
Voici une photo, depuis les bébés kois ont été vendus
Image


Le problème maintenant est que l'eau est sale et je me retrouve avec des filamenteuses que j'avais pas... je ne pense pas que l'uv soit en cause.
Le seul changement est que les kois ont retourné plusieurs plantes et mangé quelques plantes. Je pensais que la terre finirai dans les brosses (que j'ai d'ailleurs vidangé) mais apparement non.

Image
Image
avatar images hd
Image
free images download for mobile
Image

Bref je suis perdu, demain je ferais un test complet d'eau. Si quelqu'un a un avis je suis preneur

Avatar du membre
jduj282
Super passionné(e)
Super passionné(e)
Messages : 952
Enregistré le : sam. 07 avr. 2018, 07:21
Localisation : Cerfontaine Belgique

Re: Probleme eau

Message par jduj282 » sam. 23 mai 2020, 20:57

Bonjour, si la photo est récente, il y a pas mal de population :-(
la terre dans le bassin n'a rien arrangé , il faudra de la patience .

je pense que la filtration est trop faible et n'arrive plus à suivre.
oui prendre les paramètres :thumbright:
le bassin doit être filtré au moins entre 1h et 1h30. voir le débit de la pompe avant le filtre. :?:
un filtre à grille est un plus et une chambre de bio en plus serait pas mal ;)
voilà un premier avis . ;)
jduj :wave:
viewtopic.php?f=42&t=14325
mon bassin : 20m3 , pompe oase 20000, FG compact seive , filtre à brosses 300l, filtre eskada 3 CH de tapis japonais . cascade retour vers bassin ;)
Projets: : montage uv immergé dans chambre de 200l - tonneau 200 l hel-x en sortie de filtration- aménager mon bassin planté et y faire pousser des salades :lol:

Avatar du membre
Titousaure
Modérateur
Modérateur
Messages : 1329
Enregistré le : lun. 15 déc. 2014, 19:27
Localisation : Listrac-Médoc France

Re: Probleme eau

Message par Titousaure » sam. 23 mai 2020, 22:04

Slt Kalagane.
Je ne pense pas aussi que l'uvc soit en cause car ton eau n'est pas verte.
Ton eau est devenu trouble du jour au lendemain suite aux fouinement des kois dans la terre des plantes ?
Notes-tu une petite amélioration depuis que ce problème a été résolu ? Car ça peut être long pour récupérer une eau normale.
As-tu un aspirateur ? Si oui arrêter la pompe 2 heures pour laisser décanter un max de terre et passer doucement l'aspirateur au fond. À essayer...
Ensuite comme dit jduj282, effectivement un 2ème bac de bio serait nécessaire.
Bassin exotique 8m³ en polyester. Filtration: fag SuperSieve, fût brosses 220 L + filtres multichambres Eskada 4 XL, (TJ, matala, 50 L d' helix et divers autres medias), pompe Superfish Vario RC 20 000L/h, UVC Aquaking inox 40W, pompe air Hailea V60, pompe cascade Oase aquamax premium 6000L/h.
Population: 6 kois +2 shubunkins + banc de Notropis chrosomus.
Plantes: 2 nénus, thalia dealbata, 1typhas, Iris, acorus, 1 Cyprus papyrus
pondeteria, Sparganium, prêle, hyperius v, et Elodées Egeria densa

Avatar du membre
freelander77
Super passionné(e)
Super passionné(e)
Messages : 1324
Enregistré le : mer. 27 sept. 2017, 14:21
Localisation : loiret

Re: Probleme eau

Message par freelander77 » sam. 23 mai 2020, 22:37

kalagane a écrit :
sam. 23 mai 2020, 20:34
Bonjour à tous,

J'ai besoin de vos lumières depuis 2 semaines mon eau de bassin est catastrophique et je ne comprends pas.
J'ai un bassin de 8m3 et 8 kois (je sais c'est pas bien mais je vais l'agrandir) je ne pense pas que le problème vienne d'ici.
Au niveau matos j'ai un filtre 2 (1 cuve 300l brosses et 1 cuve 300l TJ) et UV de 36w dont l'ampoule a été changé, et pompe 8000l/h

J'étais en surpopulation avec les bébés de l'année dernière (50 bébés kois quand meme) et l'eau était nickel.
Voici une photo, depuis les bébés kois ont été vendus
Image


Le problème maintenant est que l'eau est sale et je me retrouve avec des filamenteuses que j'avais pas... je ne pense pas que l'uv soit en cause.
Le seul changement est que les kois ont retourné plusieurs plantes et mangé quelques plantes. Je pensais que la terre finirai dans les brosses (que j'ai d'ailleurs vidangé) mais apparement non.

Image
Image
avatar images hd
Image
free images download for mobile
Image

Bref je suis perdu, demain je ferais un test complet d'eau. Si quelqu'un a un avis je suis preneur
Pompe de 8000l/h pour filtrer 8M3, sachant que tu peux déjà diviser par 2 direct le débit de ta pompe pour avoir un débit approchant la réalité, donc au mieux ta pompe débite 4000l/h réel donc ton bassin est filtré en 2h.....
pour filtrer ton bassin en 1h, il te faut une pompe de minimum 15000l/h soit en gros entre 7500 et 8500l/h et la ton bassin seras filtré en 1h.
pour info, moi j'ai 8 canards, ma pompe superfish de 8000l/h ne débitait au final que 3600 (j'ai vérifié moi-même le débit réel a l'entrée de mon FAG) mon bassin était filtré en 1h30, j'ai acheté une superfish RC15000 a débit réglable, je passe maintenant entre 5500 et 6500l/h et mon eau c'est éclaircis, je me suis aussi fabriqué un FAG, et tout les matin j'enlève une poignée de déchets, qui bien sur ne finissent pas dans la filtration.
Donc a mon avis, si tu le peux investit dans une pompe plus puissante, attention, il faut aussi que ton filtre accepte un débit plus important, d’où l’intérêt d'acheter une pompe a débit réglable comme la SF-RC 15000 qui va s'adapter ua lieux au débit maxi que ton filtre pourras accepter, ensuite l'installation d'un FAG est pour moi une évidence quand je vois tout ce que je récupère chaque matin....
Bassin:
5.5m³ + 1m³ de filtre + marre 250 litres
Population au 28/05/2020:
6 PR - 8 canards adultes + 11 canetons
Filtration:
Filtre cubi 900 litres 32 brosses + TJ + pompe SF-RC-15000 + FAG maison + Skimmer / SF8000 + UV aquaking 36w + pompe a air Aquaforte V20
Marre de 250 litres - filtre maison 4 brosse + TJ + pompe Hessner 1600 + UV SF 9w

Avatar du membre
kalagane
Débutant(e)
Débutant(e)
Messages : 30
Enregistré le : jeu. 18 juil. 2019, 09:03
Localisation : Chauny

Re: Probleme eau

Message par kalagane » dim. 24 mai 2020, 21:14

Merci pour votre aide.
Pour répondre aux questions :
> sur la première photo il s'agissait des bébés kois qui sont maintenant tous vendus (il me reste mes 8 kois)
> Ca fait un moment que j'hésite a faire mon FAG maison (pour une fois ca reste accessible :lol: )
> Ma pompe me parait également faiblarde .... mais j'aimerai pouvoir la garder jusqu'au nouveau bassin
> oui j'ai un aspirateur à bassin, j'ai mis 2 disques à air pour brasser l'eau, pas sur que ca soit une bonne idée ....


Comme prévu voici mon eau : (colombo goutte a goutte)
Ph - 8
Kh - 6
Gh- 6
Amoniac - 0
No2 - 0
No3 - 0
Po4 - 0


Du coup je ne suis pas certain qu'il y ait un problème de filtration biologique ?
Est-ce qu'un FAG va réussir a supprimer l'eau "terreuse" ?

Encore merci :salute:

Avatar du membre
jduj282
Super passionné(e)
Super passionné(e)
Messages : 952
Enregistré le : sam. 07 avr. 2018, 07:21
Localisation : Cerfontaine Belgique

Re: Probleme eau

Message par jduj282 » dim. 24 mai 2020, 21:28

kalagane a écrit :
dim. 24 mai 2020, 21:14
Du coup je ne suis pas certain qu'il y ait un problème de filtration biologique ?
Est-ce qu'un FAG va réussir a supprimer l'eau "terreuse" ?
le filtre à grille ne fera rien sur l'eau boueuse :cry: patience
passer un peu l'aspirateur peut être utile
les 2 disques font remuer et l'eau reste trouble aussi. si plus de remous,la boue va se décanter et puis passer l'aspi.
Il faut arriver à filtrer tout le bassin entre 1h et 1h 30 . comme je l'ai dit plus haut. ajouter une chambre de tapis japonnais en plus.
vérifier le débit de la pompe à l'entrée du filtre.

voilà ;)
jduj :wave:
viewtopic.php?f=42&t=14325
mon bassin : 20m3 , pompe oase 20000, FG compact seive , filtre à brosses 300l, filtre eskada 3 CH de tapis japonais . cascade retour vers bassin ;)
Projets: : montage uv immergé dans chambre de 200l - tonneau 200 l hel-x en sortie de filtration- aménager mon bassin planté et y faire pousser des salades :lol:

Avatar du membre
kalagane
Débutant(e)
Débutant(e)
Messages : 30
Enregistré le : jeu. 18 juil. 2019, 09:03
Localisation : Chauny

Re: Probleme eau

Message par kalagane » lun. 25 mai 2020, 10:09

jduj282 a écrit :
dim. 24 mai 2020, 21:28
kalagane a écrit :
dim. 24 mai 2020, 21:14
Du coup je ne suis pas certain qu'il y ait un problème de filtration biologique ?
Est-ce qu'un FAG va réussir a supprimer l'eau "terreuse" ?
le filtre à grille ne fera rien sur l'eau boueuse :cry: patience
passer un peu l'aspirateur peut être utile
les 2 disques font remuer et l'eau reste trouble aussi. si plus de remous,la boue va se décanter et puis passer l'aspi.
Il faut arriver à filtrer tout le bassin entre 1h et 1h 30 . comme je l'ai dit plus haut. ajouter une chambre de tapis japonnais en plus.
vérifier le débit de la pompe à l'entrée du filtre.

voilà ;)
Merci de ton retour.
Par contre pour ma culture .... pourquoi dois-je ajouter une cuve bio vu que je n'ai pas d’ammoniac et de nitrite ?

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 6776
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Probleme eau

Message par goma666 » lun. 25 mai 2020, 10:20

tu pourrais arrêter les bulleurs dans la bassin aussi , voir si ça n'est pas aussi une des causes.

par contre dans les tapis, tu as vraiment beaucoup d'écumes ...trop même. donc dis nous un peu ce que tu donnes a manger a tes poissons et leurs tailles...

(mettre plus de bio, c'est un plus... forcément, il n'y en as jamais assez ;) )
:wave: Manu
viewtopic.php?f=61&t=14257
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
kalagane
Débutant(e)
Débutant(e)
Messages : 30
Enregistré le : jeu. 18 juil. 2019, 09:03
Localisation : Chauny

Re: Probleme eau

Message par kalagane » lun. 25 mai 2020, 10:46

Je fini des sticks JBL (encore 1kg) , en renouvellement j'ai acheté cela :Koifarm Premium Grower | 6mm
Par contre je les nourris peut etre trop effectivement ....

Au niveau des kois, ca donnerai quelques choses comme ca

-4 x 35cm
-2 x 30 cm
-2x 20 cm

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 6776
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Probleme eau

Message par goma666 » lun. 25 mai 2020, 11:03

normalement, ça dois pas être +/- que 100gr...
et moi, je divise même en 2 la ration journaliére, je devrais donner 560 et je suis a +/-200 (18 kois d'une moyenne de 50cm)
:wave: Manu
viewtopic.php?f=61&t=14257
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
kalagane
Débutant(e)
Débutant(e)
Messages : 30
Enregistré le : jeu. 18 juil. 2019, 09:03
Localisation : Chauny

Re: Probleme eau

Message par kalagane » mar. 26 mai 2020, 18:46

Merci !
Décidément ce n'est pas simple lol

Aujourd'hui avec la chaleur les filamenteuses sont la :oops: ... par contre je viens de tester le débit de l'eau a l'entrée du filtre et je suis a peine a 4000l/h.
Donc je vais investir dans une pompe beaucoup plus grosse (genre 150000l ou 20000l/h avec variateur) vu que je souhaite agrandir le bassin, je n'ai pas envi de racheter une pompe d'ici 1 an ou 2.

Pourquoi je n'ai pas de nitrite et d'ammoniac vu les filamenteuse ?

Avatar du membre
koihote
Modérateur
Modérateur
Messages : 1900
Enregistré le : sam. 08 juin 2013, 13:13
Localisation : sud-ouest (40), France

Re: Probleme eau

Message par koihote » mar. 26 mai 2020, 20:41

Salutatoua Kalagane,

Nitrite ammoniaque(c) et filamenteuses n'ont rien à voir ensemble !
Les raisons d'avoir des filamenteuses (une variété d'algue) sont innombrables et 2 bassin identiques cote-à-cote seront différents, l'un pouvant en avoir et pas l'autre !?!
En revanche vu la mousse dans ta cuve je suis sceptique sur tes résultats de test...
Dans l'état actuel je ne te conseillerai pas de passer aux granulés "grower" qui vont énormément polluer ton eau.
Avec quoi mesures-tu ?
Combien de changement d'eau fais-tu ?
Comment et à quelle fréquence nettoies-tu ton filtre ?
A bientôt ;)
Bassin 45m3 gravitaire, semi hors sol, 3,5m3 bio kaldnes maison, filtre à grille inversé 1m² maison, airlift 2 x 18 m3/h, 35 koï.

Avatar du membre
kalagane
Débutant(e)
Débutant(e)
Messages : 30
Enregistré le : jeu. 18 juil. 2019, 09:03
Localisation : Chauny

Re: Probleme eau

Message par kalagane » mar. 26 mai 2020, 20:55

Hello koihote,

Les tests ont été fait avec colombo goutte a goutte et pour le coup les résultats étaient assez nets.
Pour les granulés grower, ils ne sont pas biens ou juste plus polluants vu qu'ils sont plus riches ?

Le filtre a brosse je le nettoie une fois par mois, mais je ne le trouve pas si sale finalement.

Pour les changements d'eau pas assez, c'est surtout quand le bassin a trop descendu de niveau ....

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 6776
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Probleme eau

Message par goma666 » mar. 26 mai 2020, 21:37

une mise à niveau, n'est pas comparable a un changement d'eau ... l'évaporation due à la chaleur et le vent n'élimine pas toutes les mauvaises choses de l'eau
:wave: Manu
viewtopic.php?f=61&t=14257
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
kalagane
Débutant(e)
Débutant(e)
Messages : 30
Enregistré le : jeu. 18 juil. 2019, 09:03
Localisation : Chauny

Re: Probleme eau

Message par kalagane » mer. 27 mai 2020, 18:22

Oui effectivement je remets de l'eau en ce moment même.
Selon vous je priorise la cuve bio (helix) ou la pompe ? On dépasse les 400e ... :-x :-x

Selon moi j'aurai tendance a mettre une cuve bio.
Avant j'avais un filtre de m???? (wiltec) et avec le bassin fleuri j'avais pas autant de soucis.

Lorsque les kois ont fait la fete aux plantes ca s'est gaté ...


Sinon je transforme en piscine :lol: :lol:

Répondre

Retourner vers « Qualité de l'eau »