Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Pompe oase

Forum dédié spécifiquement à la technique, aux matériaux et à l'équipement

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
lolomont
Arrivant(e)
Arrivant(e)
Messages : 5
Enregistré le : dim. 10 juin 2018, 22:50
Localisation : BEZIERS

Pompe oase

Message par lolomont » dim. 10 juin 2018, 22:59

Bonjour,
J'ai une filtration oase biosmat set 7000

depuis quelque temps la pompe 2500L/H ne remonte plus l'eau jusqu'au filtre .

J'ai démonté tout . Tout est correct la pompe tourne mais il sort très peu d'eau et évidemment pas assez de pression pour la remonter jusqu'au filtre.

Mon kit a deux ans et demi de fonctionnement dans un bassin de 1000 litres .
Ma question : Quel problème rencontre la pompe ? Elle a peut etre etee endommage par un obstacle ou autre ?
Es-ce normal au bout de 2 ans et demi ?

Merci de votre aide .

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5212
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe oase

Message par goma666 » lun. 11 juin 2018, 11:04

Bienvenue :wave:

tu n'as pas des algues autour de l'hélice du rotor?
chez moi, les pompes sont de marques Superfish et parfois j'ai des petits végétaux qui viennent se mettre là, et le débit de la pompe est diminué.
et pourtant, l'hélice est sensée couper les débris en petits morceaux

sinon, je n'achéte plus de produits Oase (sauf occasion) car c'est trés cher :roll:
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAG compact sieve + Blaster 6 chambres (1x2UV48w,1xBrosses,4xTJ)
Projet:
laisser faire... :roll:

Avatar du membre
lolomont
Arrivant(e)
Arrivant(e)
Messages : 5
Enregistré le : dim. 10 juin 2018, 22:50
Localisation : BEZIERS

Re: Pompe oase

Message par lolomont » lun. 11 juin 2018, 20:38

Bonjour,
Merci pour cette réponse
L’hélice a l'air normale j'ai tout nettoyé , la pompe tourne .

Je trouve que 2 ans et demi c'est pas beaucoup pour une pompe .Je ne voit pas a part la pompe d'ou cela peur provenir que l'eau ne remonte pas jusqu'au filtre ?

Avatar du membre
lolomont
Arrivant(e)
Arrivant(e)
Messages : 5
Enregistré le : dim. 10 juin 2018, 22:50
Localisation : BEZIERS

Re: Pompe oase

Message par lolomont » lun. 11 juin 2018, 20:39

Peu-ton démonter l’hélice de la pompe il me semble que c'est moulé ?

Avatar du membre
joel08
Super passionné(e)
Super passionné(e)
Messages : 323
Enregistré le : jeu. 17 juin 2010, 12:24
Localisation : Belgique (VERVIERS)

Re: Pompe oase

Message par joel08 » lun. 11 juin 2018, 20:44

Bonsoir, normalement ça ce démonte car l'hélice est un rotor et la cage électromagnétique est le stator.il arrivé que le corps de l'hélice qui est un aimant ne s'use et se fissure,voir si c'est le cas ou pas.
Dura lex sed lex
Bassin de 5m3 3 Kois 2 ides, filtration Biosmart 24000 pompe aquamax 8500 clarificateur UVC Vitronic 24W

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5212
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe oase

Message par goma666 » mar. 12 juin 2018, 07:48

joel08 a écrit :
lun. 11 juin 2018, 20:44
Bonsoir, normalement ça ce démonte car l'hélice est un rotor et la cage électromagnétique est le stator.il arrivé que le corps de l'hélice qui est un aimant ne s'use et se fissure,voir si c'est le cas ou pas.
oui, tout à fait. un rotor casé peut etre une cause..
j'ai déjà eu et j'ai encore pas mal de pompe et je n'ai jamais cassé un rotor.
j'ai 3 pompe dans le bassin qui tourne depuis des années sans probléme, mis a part les radicelles de plante qui se coincent dans l'hélice et diminue la pression. si tu dois remplacer une pompe, regarde la marque Superfish... certaines sont même garantie echange en 24h pour 2 ou 3ans.. (jamais testé mais c'est bien de le savoir)
(et toujours avoir une pompe de secours en cas de soucis, ça évite de laisser le bassin sans pompe.
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAG compact sieve + Blaster 6 chambres (1x2UV48w,1xBrosses,4xTJ)
Projet:
laisser faire... :roll:

Avatar du membre
lolomont
Arrivant(e)
Arrivant(e)
Messages : 5
Enregistré le : dim. 10 juin 2018, 22:50
Localisation : BEZIERS

Re: Pompe oase

Message par lolomont » jeu. 14 juin 2018, 22:02

Bonjour,

Je pense avoir trouve la panne en démontant le rotor j'ai vu que l’hélice n'est plus solidaire du rotor elle tourne librement .
Je vais commander un rotor sur internet.

Avatar du membre
lolomont
Arrivant(e)
Arrivant(e)
Messages : 5
Enregistré le : dim. 10 juin 2018, 22:50
Localisation : BEZIERS

Re: Pompe oase

Message par lolomont » jeu. 14 juin 2018, 23:11

re

Comment peut-on tester une lampe uvc ?

Merci si quelqu'un sait ?

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5212
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe oase

Message par goma666 » ven. 15 juin 2018, 17:18

lolomont a écrit :
jeu. 14 juin 2018, 23:11
re

Comment peut-on tester une lampe uvc ?

Merci si quelqu'un sait ?
tester ? bien si tu vois pas de lumière, c'est mort mais attention a tes yeux c'est très mauvais , je dirais donc de mettre dans une caisse fermée, et juste un petit trou .(mais colle pas ton oeil dessus) (ou attendre la nuit ou dans une cave)

si il est dans l'appareil, il doit y avoir un endroit pour voir si c'est allumé
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAG compact sieve + Blaster 6 chambres (1x2UV48w,1xBrosses,4xTJ)
Projet:
laisser faire... :roll:

Avatar du membre
yves
Admin
Admin
Messages : 16076
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Pompe oase

Message par yves » ven. 15 juin 2018, 19:17

Bonjour,

Il faut de la lumière, c'est sûr mais aussi connaître la durée de fonctionnement de l'ampoule.
;)
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5212
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe oase

Message par goma666 » ven. 15 juin 2018, 20:08

bien entendu Yves... :lol: , mais si c'est juste pour savoir si elle est "morte"...
j'ai jamais vu une lampe UV morte… diminuée oui.

et je suppose que si tu regardes les filaments tu verras l'état aussi (sans devoir la brancher) ;)
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAG compact sieve + Blaster 6 chambres (1x2UV48w,1xBrosses,4xTJ)
Projet:
laisser faire... :roll:

Avatar du membre
koihote
Modérateur
Modérateur
Messages : 835
Enregistré le : sam. 08 juin 2013, 13:13
Localisation : sud-ouest, France

Re: Pompe oase

Message par koihote » sam. 16 juin 2018, 20:55

Hello,

Les lampes UVc sont de 2 types, les "amalgam" et les classiques, outre le prix les "amalgam" durent 2 ans en continu et les autres 1 an.
Sur certaines nouvelles lampes il y a un compteur de fonctionnement, mais ça reste rare.
Hormis un bris de filament les lampes UVc s'allument toujours, même après 3 ans, mais leur rayonnement dans la bande de fréquence UV "c" est quasi nul. En effet les lampes UVc sont des néons normaux auxquels on a ajouté un filtre passe-bande "c" sur le verre et ce filtre se dégrade faiblement avec les arrêt/marche et fortement avec l'exposition au rayonnement et la chaleur. Les lampes à "amalgam" c'est à dire avec un apport de mercure ont une durée de vie double, malheureusement la puissance donnée par le fabricant (pour les lampes grand publique) est la puissance absorbée par le matériel et non la puissance rayonnée par la lampe dans la gamme de fréquence concernée. Si le rendement était de 1 (ce qui se saurait !) la puissance serait égale à la consommation or elle doit être d'environ 50 à 60%, re-malheureusement cette lampe est située dans un quartz qui a un coefficient de transmittance, c'est à dire un pourvoir de transparence vis-à-vis de la longueur d'onde UV à émettre qui fait que le rayonnement de notre UV"c" n'est plus que de 30% de la puissance absorbée.
Vous comprendrez aisément que si la puissance de rayonnement diminue dans le temps par rapport aux effets escomptés, après un an en classique elle est devenue si faible qu'elle ne détruira plus la floraison des algues et votre eau sera d'un beau vert fluo au début du printemps, idem pour les lampes à amalgam après 2 ans.
Attention ce rayonnement est très dangereux pour l'oeil humain, alors ne vous amusez pas à regarder vos lampes directement, je parles des UVc immergés et des tests que l'on pourrait faire hors du corps des UV en ligne.
NB : Bravo si vous ètes arrivé au bout ! :thumbright: :wave:
Bassin 45m3, semi hors sol, 2m3 bio kaldnes maison, filtre à grille maison, pompe tuyau 25m3,36 koï.

Répondre

Retourner vers « Matériaux et équipement, technique »


Qui est en ligne

Utilisateurs parcourant ce forum : Marijojo et 3 invités