Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Plantes disparues

Forum sur les curiosités, découvertes ou phénomènes particuliers autour du milieu aquatique.

Modérateur : Equipe Aquajardin

Avatar du membre
Andros
Passionné(e)
Passionné(e)
Messages : 313
Enregistré le : mer. 17 nov. 2004, 23:43
Localisation : Drome (26) - France

Plantes disparues

Message par Andros » dim. 10 juin 2018, 00:09

Bonsoir à toutes et à tous,

Je suis furieux !!! :evil:

J'étais tout content d'avoir rajouté un aponogéton et un potamogeton dans mon bassin qui contient deux nénuphars depuis des années
et ce matin plus rien !!!! Plus la moindre feuille, la moindre tige !!! :monkey:

Salopards de poissons ! :poi1:
Je n'ai pourtant pas de koi qui je crois sont herbivores.
Je n'ai que quelques poissons rouges, des shubukins et des ides melanotes (dont 2 ont autour de 15 ans)

Ca ne peut être que les poissons mais ce qui est bizarre aussi cette année c'est que je trouve tous les jours
de jeunes feuilles de nénuphars sectionnées à quelques centimètres de la feuille.

Je n'avais jamais eu ce phénomène les années précédentes.

En tous cas, adieu mes deux nouvelles plantes. Je vais peut-être en remettre mais les entourer de grillage
vert en plastique pour les protéger.

Qu'en pensez-vous ???? Avez-vous une idée de ce phénomène ?
Pourtant les poissons sont nourris tous les jours (gros appétit d'aileurs)

Avatar du membre
kiko
Super passionné(e)
Super passionné(e)
Messages : 1918
Enregistré le : dim. 09 mars 2008, 14:55
Localisation : france 34 sud

Re: Plantes disparues

Message par kiko » dim. 10 juin 2018, 05:15

un rat
-- le Bleu du Nil pousse dans ma baignoire--
-- Art Craft Creation canalblog.com

Avatar du membre
yves
Admin
Admin
Messages : 16237
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Plantes disparues

Message par yves » dim. 10 juin 2018, 10:20

Bonjour Andros,

Ce ne sont pas les poissons les responsables.
De nombreux rongeurs peuvent en être la cause comme la fouine qui nage parfaitement.
Les oiseaux aquatiques peuvent aussi être l'origine de ce phénomène.
J'ai eu la visite de canards sauvages et toute la menthe aquatique a été mangée !
;)
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
Andros
Passionné(e)
Passionné(e)
Messages : 313
Enregistré le : mer. 17 nov. 2004, 23:43
Localisation : Drome (26) - France

Re: Plantes disparues

Message par Andros » dim. 10 juin 2018, 11:41

Saperlipopette !!! J'aurai un intrus dans mon bassin !!!!
:salute:

Je vais esssayer de mettre une webcam pour surveiller la nuit et voir ce qui se passe ...

Merci en tous cas pour vos réponses

:wave:

Avatar du membre
Shun
Habitué(e)
Habitué(e)
Messages : 154
Enregistré le : lun. 10 oct. 2016, 22:54

Re: Plantes disparues

Message par Shun » dim. 10 juin 2018, 11:57

Moi c'est mon chat il adore les grosses plantes flottantes xD

Avatar du membre
Andros
Passionné(e)
Passionné(e)
Messages : 313
Enregistré le : mer. 17 nov. 2004, 23:43
Localisation : Drome (26) - France

Re: Plantes disparues

Message par Andros » dim. 10 juin 2018, 16:07

Chez moi il faudrait qu'il ait un masque et tuba ...

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5364
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Plantes disparues

Message par goma666 » lun. 11 juin 2018, 10:58

mes koïs ne mangent pas mes plantes....ils arrachent bien quelques petites racines des iris mais c'est quand ils cherchent a manger les oeufs qui sont accrochés
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(peut être sortir les poissons en trop) :roll:

Avatar du membre
Andros
Passionné(e)
Passionné(e)
Messages : 313
Enregistré le : mer. 17 nov. 2004, 23:43
Localisation : Drome (26) - France

Re: Plantes disparues

Message par Andros » ven. 15 juin 2018, 16:16

Ca commence à faire beaucoup .... j'ai toujours pas d'explications .... incroyable !!!

Image

Image

Avatar du membre
yves
Admin
Admin
Messages : 16237
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Plantes disparues

Message par yves » ven. 15 juin 2018, 16:23

C'est effectivement incroyable !
:-o
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5364
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Plantes disparues

Message par goma666 » ven. 15 juin 2018, 17:19

juste coupées et pas mangées… bizarre

je vois une loutre qui tourne prés des maisons chez moi, pourrait elle faire ça . ??
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(peut être sortir les poissons en trop) :roll:

Avatar du membre
Andros
Passionné(e)
Passionné(e)
Messages : 313
Enregistré le : mer. 17 nov. 2004, 23:43
Localisation : Drome (26) - France

Re: Plantes disparues

Message par Andros » ven. 15 juin 2018, 18:14

Merci de ton idée Manu mais je suis en plein centre d'un village avec des routes partout, j'ai un bull terrier en liberté dans le jardin donc je pense que si par hasard une pauvre loutre s'était égarée chez moi, soit ce serait un miracle, soit elle ne ferait pas long feu avec ma bullette ...

J'ai vu même des feuilles à peine sorties coupées aussi .... C'est vraiment à n'y rien comprendre
:cry:

Avatar du membre
yves
Admin
Admin
Messages : 16237
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Plantes disparues

Message par yves » ven. 15 juin 2018, 19:20

Bonjour Andros,

Il ne reste plus qu'à installer une caméra infrarouge…
J'imagine que cela se passe la nuit.
;)
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5364
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Plantes disparues

Message par goma666 » ven. 15 juin 2018, 20:11

je viens de me relire :oops: :oops: :oops: j'ai voulu dire une fouine :roll: :roll:

je suis aussi le long d'une grand route, et je ne la vois que lorsqu'il fait noir et pas de circulation.
(elle est déjà venu dans mon capot moteur mais ne m'a pas mangé les durites :roll: heureusement pour elle...
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(peut être sortir les poissons en trop) :roll:

Avatar du membre
yves
Admin
Admin
Messages : 16237
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Plantes disparues

Message par yves » ven. 15 juin 2018, 20:33

La fouine est un vrai calvaire ici !
Toute la toile et le mousse de protection de mon capot de moteur sont mangés, déchiquetés en lambeaux…
Heureusement, rien de bien grave mais quand même.
J'ai même retrouvé un œuf de poule sur la batterie de voiture :lol: :-o
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
Andros
Passionné(e)
Passionné(e)
Messages : 313
Enregistré le : mer. 17 nov. 2004, 23:43
Localisation : Drome (26) - France

Re: Plantes disparues

Message par Andros » ven. 15 juin 2018, 20:43

J'avais mis une webcam deux nuit de suite mais sans succès ....Je vais persévérer .....
Merci de votre soutien
:wave:

Répondre

Retourner vers « Phénomènes particuliers »


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité