Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

UV EN PANNE RESOLU

Recherches dans le domaine du jardin aquatique

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
petitesirene
Passionné(e)
Passionné(e)
Messages : 281
Enregistré le : sam. 17 juil. 2010, 20:29
Localisation : Brabant wallon-Belgique

UV EN PANNE RESOLU

Message par petitesirene » dim. 21 avr. 2019, 17:38

Bonjour ce matin j'ai rebranché l'uv qui avait dormi ds un tiroir pendant l'hiver. Ça a fait sauter les plombs J'ai placé une lampe neuve mais ça ne fonctionne pas . Je cherche qq'un qui peut réparer ( payant bien sûr). Pour Braine le château en BW. À bientôt?
Modifié en dernier par petitesirene le lun. 22 avr. 2019, 11:01, modifié 1 fois.

Avatar du membre
yves
Admin
Admin
Messages : 16763
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: UV EN PANNE

Message par yves » dim. 21 avr. 2019, 21:31

Bonjour,

Quelle marque votre uv ?
;)
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
petitesirene
Passionné(e)
Passionné(e)
Messages : 281
Enregistré le : sam. 17 juil. 2010, 20:29
Localisation : Brabant wallon-Belgique

Re: UV EN PANNE

Message par petitesirene » dim. 21 avr. 2019, 21:40

Lampe Phillips pour Oase 24000 mais pdt la journée je voyais un témoin éteint. Ce soir je le vois allumé! Cela veut il vraiment dire que la lampe fonctionne? Je suis un peu comme St Thomas!

Avatar du membre
yves
Admin
Admin
Messages : 16763
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: UV EN PANNE

Message par yves » dim. 21 avr. 2019, 22:13

petitesirene a écrit :
dim. 21 avr. 2019, 21:40
Lampe Phillips pour Oase 24000 mais pdt la journée je voyais un témoin éteint. Ce soir je le vois allumé! Cela veut il vraiment dire que la lampe fonctionne? Je suis un peu comme St Thomas!
En théorie, si le témoin est allumé, cela veut dire que l'uv fonctionne !
;)
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
petitesirene
Passionné(e)
Passionné(e)
Messages : 281
Enregistré le : sam. 17 juil. 2010, 20:29
Localisation : Brabant wallon-Belgique

Re: UV EN PANNE

Message par petitesirene » dim. 21 avr. 2019, 23:04

Merci

Répondre

Retourner vers « Annonces (recherche) »