Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

UPDATE Filamenteuses qui se désagrègent?

Le nettoyage du bassin, du matériel...

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
orion_mlsk
Habitué(e)
Habitué(e)
Messages : 101
Enregistré le : lun. 03 juil. 2017, 22:27
Localisation : Maransart - Brabant Wallon - Belgique

UPDATE Filamenteuses qui se désagrègent?

Message par orion_mlsk » lun. 25 févr. 2019, 13:00

Bonjour à tous!

Début de nettoyage de printemps ce dimanche, le filtre (Super Fish sous pression) avait fonctionné tout l'hiver et j'avais donc envie de le décrasser un peu, j'ai aussi détartré le quartz de l'UV.

Il y avait pas mal de filamenteuses un peu partout dans le bassin, sans que ce ne soit non plus la grosse invasion mais un truc me laisse perplexe...

Quasiment aucune de ces algues ne se tient, dès que je passe la brosse elles se désagrègent comme de la boue verte vive.

Comme si elles étaient en pleine forme mais dès que j'y touche, pffft elles fondent.

J'ai une épuisette à mailles fines pour ramasser les MES mais même là, cette bouilasse passe à travers les mailles (1mm les mailles...)

Est-ce un signe de bonne qualité d'eau? (c'est ce que j'en déduis au premier abord)

Les tests n'indiquent rien de particulier (hormis un petit excès de chlore du à l'appoint en eau effectué ce dimanche), je suis perplexe...
Connaissez-vous ce phénomène?

Merci et excellente journée
David
Modifié en dernier par orion_mlsk le lun. 22 avr. 2019, 21:48, modifié 1 fois.

Avatar du membre
silently
Arrivant(e)
Arrivant(e)
Messages : 17
Enregistré le : ven. 07 août 2009, 10:59
Localisation : Suisse

Re: Filamenteuses qui se désagrègent?

Message par silently » lun. 25 févr. 2019, 16:39

..j'observe le même phénomène dans mon bassin depuis la fin 2018...n'ayant pas été très méticuleux dans le nettoyage de mon bassin ces dernières années, j'ai mis ça sur le compte de la dégradation des feuilles de nénuphars et autres débris...

Curieux de voir ce que vont dire les spécialistes...
salutations

Avatar du membre
yves
Admin
Admin
Messages : 16616
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Filamenteuses qui se désagrègent?

Message par yves » lun. 25 févr. 2019, 16:54

Bonjour,

Pour moi, ce phénomène est un peu normal et n'indique pas forcément une mauvaise qualité d'eau.
Pour info, vous pouvez passer l'épuisette avec une toile de moustiquaire. Ca sera beaucoup plus efficace !
Sans aspiration par le fond, il y a immanquablement un dépôt plus ou moins important, dépôt constitué en partie d'algues microscopiques et pas filamenteuses. Dès que l'on remue ce dépôt ou que les poissons le remuent, ca rend l'eau trouble. En principe, un filtre efficace devrait diminuer fortement ce phénomène classique.

Je rappelle aussi que toute la faune aquatique se nourrit des algues à la sortie de l'hiver et même durant toute l'année.

Vive le printemps !
:poi1:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
orion_mlsk
Habitué(e)
Habitué(e)
Messages : 101
Enregistré le : lun. 03 juil. 2017, 22:27
Localisation : Maransart - Brabant Wallon - Belgique

Re: Filamenteuses qui se désagrègent?

Message par orion_mlsk » lun. 25 févr. 2019, 16:58

Merci pour vos retours!
Oui Yves, je ne crains pas pour mon eau qui reste très belle et claire.
C'est juste que ces algues ont vraiment l'aspect de filamenteuses mais elles se désagrègent, donc rien de comparable avec des algues microscopiques qui troublent l'eau...
Et mon épuisette a une trame similaire à une moustiquaire ;)
Je n'avais jamais vu ça...

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1461
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Re: Filamenteuses qui se désagrègent?

Message par bushi » lun. 25 févr. 2019, 17:46

orion_mlsk a écrit :
lun. 25 févr. 2019, 16:58
Merci pour vos retours!
Oui Yves, je ne crains pas pour mon eau qui reste très belle et claire.
C'est juste que ces algues ont vraiment l'aspect de filamenteuses mais elles se désagrègent, donc rien de comparable avec des algues microscopiques qui troublent l'eau...
Et mon épuisette a une trame similaire à une moustiquaire ;)
Je n'avais jamais vu ça...
Tu peux aussi fixer une brosse de filtre au bout d'un manche.
En passant ta brosse les algues vont s'y enrouler et emmener les vases aussi.ton eau va se troubler mais les dépôts vont se poser.
Ça marche très bien.je le fait chez moi.
Des algues n'indiquent pas une mauvaise qualité d'eau.
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5680
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Filamenteuses qui se désagrègent?

Message par goma666 » mar. 26 févr. 2019, 11:01

si j'y pense et si j'en trouve, je ferrais une photo de filamenteuse...chez moi, elles ne se désagrégent pas :roll:
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(peut être sortir les poissons en trop) :roll:

Avatar du membre
orion_mlsk
Habitué(e)
Habitué(e)
Messages : 101
Enregistré le : lun. 03 juil. 2017, 22:27
Localisation : Maransart - Brabant Wallon - Belgique

Re: Filamenteuses qui se désagrègent?

Message par orion_mlsk » lun. 22 avr. 2019, 21:46

Bonjour,
Merci Bushi et Goma pour vos retours
Permettez-moi de revenir vers vous concernant mon problème...
J'ai fait des photos cet après-midi, je ramasse cette écume végétale tous les jours mais la majorité de ces déchets passe à travers l'epuisette moustiquaire. C'est très fin comme de la bouillie d'algues.
Le filtre est propre et a été entretenu il y a deux jours.
On dirait que les filamenteuses se désagrègent, dès que je les touche elles partent en poussière du même type...
Je ne m'en plains pas mais ça fait une crasse pas possible.
Connaissez-vous ce phénomène ?
Merci pour vos avis !

Ps: je joins aussi mes paramètres... Un peu élevés en chlore mais j'ai fait un bon appoint samedi, donc c'est normal
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par orion_mlsk le lun. 22 avr. 2019, 23:02, modifié 1 fois.

Avatar du membre
yves
Admin
Admin
Messages : 16616
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: UPDATE Filamenteuses qui se désagrègent?

Message par yves » lun. 22 avr. 2019, 22:19

Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
orion_mlsk
Habitué(e)
Habitué(e)
Messages : 101
Enregistré le : lun. 03 juil. 2017, 22:27
Localisation : Maransart - Brabant Wallon - Belgique

Re: UPDATE Filamenteuses qui se désagrègent?

Message par orion_mlsk » lun. 22 avr. 2019, 22:36

Bonsoir Yves,
Pour un presque novice dans mon genre, pourrais-tu être un peu plus explicite sur les éventuels problèmes de phosphates et eus causes ?
Merci
David

Avatar du membre
orion_mlsk
Habitué(e)
Habitué(e)
Messages : 101
Enregistré le : lun. 03 juil. 2017, 22:27
Localisation : Maransart - Brabant Wallon - Belgique

Re: UPDATE Filamenteuses qui se désagrègent?

Message par orion_mlsk » lun. 22 avr. 2019, 23:00

Oups-là sorry Yves, je n'avais pas vu les liens... :D
Merci et en effet, je devrais vérifier ce paramètre...
En même temps je ne suis pas infesté d'algues, est juste cette poussière de végétaux qui flotte qui me pose question.
Merci
David

Avatar du membre
kiko
Super passionné(e)
Super passionné(e)
Messages : 2034
Enregistré le : dim. 09 mars 2008, 14:55
Localisation : france 34 sud

Re: UPDATE Filamenteuses qui se désagrègent?

Message par kiko » mer. 24 avr. 2019, 20:50

avez vous utilisé du terreau aquatique ???
-- le Bleu du Nil pousse dans ma baignoire--
-- Art Craft Creation canalblog.com

Avatar du membre
pebeline
Passionné(e)
Passionné(e)
Messages : 174
Enregistré le : dim. 07 sept. 2008, 11:01
Localisation : ARDRES (62) entr Calais/StOmer

Re: UPDATE Filamenteuses qui se désagrègent?

Message par pebeline » sam. 27 avr. 2019, 19:57

Bonjour. :wave: Pour moi aussi, bassin avec ce genre d'algues, mais moins que sur photo montrée. J'essaie aussi d'en enlever au balai brosse.Sans chercher à tout éradiquer, car 'mes' :gren2: et petits :poi1: s'y cachent bien. Même mes gros PR broutent les algues. La météo variable avec parfois soleil& chaleur d'été doit y être pour quelque chose. Bien sûr, je n'ai aucune carpe ; et surtout, je ne m'affole plus ! Moins de stress à vous tous.
salut et bon courage 2 PBline

Avatar du membre
koihote
Modérateur
Modérateur
Messages : 1282
Enregistré le : sam. 08 juin 2013, 13:13
Localisation : sud-ouest, France

Re: UPDATE Filamenteuses qui se désagrègent?

Message par koihote » sam. 27 avr. 2019, 20:53

Salutatouss,

Pour moi ce ne sont pas des filamenteuses... C'est vert fluo et mesure jusqu'à 1m de long et c'est accroché au bord.
Il doit s'agir d'une autre variété d'algue, qui me semble libre et non "enracinée". En revanche ton PH de l'eau de conduite m'intéresserai Orion...
Bassin 42m3, semi hors sol, 2,5m3 bio kaldnes maison, filtre à grille maison, pompe tuyau 30m3,35 koï.

Avatar du membre
orion_mlsk
Habitué(e)
Habitué(e)
Messages : 101
Enregistré le : lun. 03 juil. 2017, 22:27
Localisation : Maransart - Brabant Wallon - Belgique

Re: UPDATE Filamenteuses qui se désagrègent?

Message par orion_mlsk » jeu. 09 mai 2019, 11:04

Oups désolé de cette réponse tardive...
J'ai pris une dizaine de jours de vacances bien mérités...
Je vais contrôler le PH de mon eau de conduite Koihote, je te reviendrai à ce sujet!
Merci!

Avatar du membre
koihote
Modérateur
Modérateur
Messages : 1282
Enregistré le : sam. 08 juin 2013, 13:13
Localisation : sud-ouest, France

Re: UPDATE Filamenteuses qui se désagrègent?

Message par koihote » jeu. 09 mai 2019, 20:18

Juste pour info Orion, il me semble que ce que j' aperçois en surface de ton bassin est le signe d'un bassin non encore établi, c'est moche mais ne me semble pas grave et le seul recours qui me vient, est de rendre le fonctionnement de ton écho-système le plus régulier possible sans ajouter des produits, bactéries ou autre et en faisant des changements d'eau de 5 à 10% régulièrement pour ne pas perturber le tout.
L'établissement des populations de bactéries hétérotrophes peut prendre plusieurs années alors que les autotrophes arrivent à se reproduirent en quelques heures, il y a donc une grosse bagarre dans ton étang. ;)

NB : Il ne faut surtout pas rajouter de bactéries 'industrielles" qui ne nidifient pas et qui accentuent le déséquilibre.
Bassin 42m3, semi hors sol, 2,5m3 bio kaldnes maison, filtre à grille maison, pompe tuyau 30m3,35 koï.

Répondre

Retourner vers « Nettoyage »