Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

probleme avec mon koi

Un problème avec l'utilisation du forum, de l'album photos ou du site en général ? Laissez ici votre message...

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
ronaldo0494
Arrivant(e)
Arrivant(e)
Messages : 12
Enregistré le : ven. 17 avr. 2020, 19:21
Localisation : belgique

probleme avec mon koi

Message par ronaldo0494 » dim. 19 avr. 2020, 20:55

bonsoir depuis se matin mon koi se gratte dans le fond de l etang j ai mis du cyprinopur et mtn il reste dans le fond avec ces nageoire pectorale le long de son corps pouvez vous m aider svp

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 7112
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: probleme avec mon koi

Message par goma666 » lun. 20 avr. 2020, 09:10

si il se gratte, c'est des vers ... :roll:
je sais pas si le Cyprinopur traite les vers...

moi c'est du Lernex ou Lernex Pro de la marque Colombo. bien suivre la notice et ça marche.

mais vu que tu as déjà mis un produit, vaut mieux attendre 15jours te faire quelques changement d'eau
:wave: Manu
Mon Bassin
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
ronaldo0494
Arrivant(e)
Arrivant(e)
Messages : 12
Enregistré le : ven. 17 avr. 2020, 19:21
Localisation : belgique

Re: probleme avec mon koi

Message par ronaldo0494 » lun. 20 avr. 2020, 18:21

ha bon des vers moi j aurais plus misé sur des parasites mais si le produit ne fait pas l effet j essayerai votre produit merci a vous de votre réponse :thumbright:

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1480
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Re: probleme avec mon koi

Message par bushi » lun. 20 avr. 2020, 19:47

Bonsoir.
Ton poisson se frotte au fond du bassin et sur les bords peut avoir plusieurs causes.
Déjà des parasites qui l'irrite donc le mieux et le plus naturel du selon Iodé.
3 grammes de sel.par litre d'eau.
Deuxième cause et pas des moindres un taux de nitrite anormal et le poisson prend des accélérations brutales car ses branchies sont irritées.
Dans ton cas je serai plus sur des parasites surtout en ce moment avec la température qui remonte.
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1480
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Re: probleme avec mon koi

Message par bushi » lun. 20 avr. 2020, 19:52

Surveille bien aussi l'état de sa peau.
Si il présente des petites lésions rouges.
Les parasites peuvent percer la peau et les écailles et créer une ouverture pour les bactéries.
En ce moment il faut surveiller les paramètres d'eau car la période de fraie peuvent faire monter l'ammoniaque.
Si l'état du poisson ne s'améliore pas envisager de le sortir pour un traitement isolé avec un produit adapté et de l'oxygène surtout.
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
ronaldo0494
Arrivant(e)
Arrivant(e)
Messages : 12
Enregistré le : ven. 17 avr. 2020, 19:21
Localisation : belgique

Re: probleme avec mon koi

Message par ronaldo0494 » lun. 20 avr. 2020, 20:21

bonsoir j ai pris mes paramette tout est bon sauf mon kh il est a 8.5 car j ai du replir mon etang a l eaux de ville y a +- 2mois on ma conseillier de mettre du koi protect se que j ai fait en regardant mon poisson il a l air de rien avoir sur sa peaux pour l instant mais il a un comportement bizzare merci de votre reponse

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1480
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Re: probleme avec mon koi

Message par bushi » lun. 20 avr. 2020, 20:30

Est ce qu'il s'alimente?
Nageoires collées c'est effectivement un signe d'un problème.
Est ce que tes autres poissons présentent le même symptôme?
Tu as changé quelque chose récemment ou un nouveau poisson dans ton bassin?
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1480
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Re: probleme avec mon koi

Message par bushi » lun. 20 avr. 2020, 20:34

Pour ton kh pas de soucis pour ça.
Le kh stabilise le ph.
Si tes paramètres sont bons c'est déjà pas mal.
Il reste posé au fond ou il arrive à nager?
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
ronaldo0494
Arrivant(e)
Arrivant(e)
Messages : 12
Enregistré le : ven. 17 avr. 2020, 19:21
Localisation : belgique

Re: probleme avec mon koi

Message par ronaldo0494 » lun. 20 avr. 2020, 20:42

il nage un peux il s interesse prtiquement pas a la nourriture y a +- 5jours j ai remis 2 koi + 2 schubukins par contre il mange tous comme des affame

Avatar du membre
ronaldo0494
Arrivant(e)
Arrivant(e)
Messages : 12
Enregistré le : ven. 17 avr. 2020, 19:21
Localisation : belgique

Re: probleme avec mon koi

Message par ronaldo0494 » lun. 20 avr. 2020, 20:44

quand il reste dans le fond il regarde ver le ciel avec ses nageoire plaque sans reaction

Répondre

Retourner vers « Aidez-moi svp! »