Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

problème de niveau d'eau

Tout ce qui ne rentre pas dans les sujets précédents mais toujours en rapport avec le domaine aquatique.

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
mélusine
Arrivant(e)
Arrivant(e)
Messages : 2
Enregistré le : lun. 01 nov. 2004, 12:36
Localisation : Namur Belgique

problème de niveau d'eau

Message par mélusine » lun. 01 nov. 2004, 12:58

Bonjour, :o

Est-il possible qu'une pièce d'eau se vide par à coup ?
Tout l'appareillage de ma pièce d'eau ( pompes, filtre...) a été vérifié et/ou supprimé et à chaque fois que j'effectue un changement, le niveau d'eau reste stationnaire pendant plusieurs semaines puis diminue fortement en une seule nuit. :cry: :cry: :cry:

Peut on expliquer une perte d'eau par un phénomène climatique comme le brouillard ?

ou existe-t-il d'autres explications naturelles?

merci
mélu

Avatar du membre
yves
Admin
Admin
Messages : 16760
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Perte d'eau

Message par yves » lun. 01 nov. 2004, 13:39

Bonjour Mélusine et bienvenue sur le nouveau forum Aquajardin !

Pourriez-vous nous en dire plus sur votre bassin ? Est-ce un étang naturel, bassin avec bâche, bassin en béton...

La pompe fonctionne-t-elle pour l'instant ou tout est arrêté ?

D'après votre message, une explication possible serait une perte d'eau par siphon !!! L'eau est aspirée par le tuyau vers ??? Où vont le(s) tuyau(x) ? Le filtre est-il en contre-bas ?

:)
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
mélusine
Arrivant(e)
Arrivant(e)
Messages : 2
Enregistré le : lun. 01 nov. 2004, 12:36
Localisation : Namur Belgique

Message par mélusine » lun. 01 nov. 2004, 16:05

merci pour votre réponse,

ma pièce d'eau a été installée par l'ancien locataire de la maison.

il s'agit d'un étang creusé dans le jardin, avec bâche.
l'eau est aspirée par une pompe, passe par une lampe UV puis est censée être filtrée dans un tonneau rempli de pierres poreuses situé en hauteur sur le côté.
l'eau ressort par un tuyau pour glisser sur une pierre plate et retomber dans l'étang.
le joint entre le tonneau et ce tuyau a été consolidé et il n'y a pas de fuite à ce niveau.

la lampe UV vient d'être remplacée et après vérification, il est certain qu'elle ne fuit pas de plus elle est fixée sur le bord intérieur du bassin.

le tuyau de sortie de l'eau a été vérifié aussi ( pas de fuite) de plus il est actuellement dévié du filtre car j'attends le printemps pour réinstaller la fontaine suite à plusieurs essais infructueux pour trouver la bonne inclinaison de la pierre .
actuellement le tuyau retourne donc directement dans l'eau sans passer par le filtre.

de plus la fuite n'est pas régulière, le niveau reste le même pendant plusieurs semaine puis diminue de plusieurs cm en une nuit.

je viens juste d'éteindre la pompe suite à ma visite de ce matin de votre site.
mélu

Avatar du membre
yves
Admin
Admin
Messages : 16760
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Phénomène de fuite

Message par yves » lun. 01 nov. 2004, 19:24

Le phénomène est assez bizarre !

Il est certain que ce n'est pas une perte par évaporation.

Si j'ai bien compris, vous avez déjà eu ce phénomène et rempli à nouveau de bassin. Le niveau est stable pendant plusieurs semaines et puis, en une nuit, vous avez une perte de plusieurs centimètres. Si je me trompe...
Avez-vous inspecté les parois du bassin ?

Afin de pouvoir vérifier la cause, voici quelques recommandations :

- Couper la pompe et enlever temporairement les tuyaux en contact avec le bassin.
- Remettre de l'eau pour avoir à nouveau le volume maximum du bassin.

Il reste plus qu'à observer...
:)
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Répondre

Retourner vers « Divers »