Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Encore les algues filamenteuses

Jardins d'eau du Québec - Ontario - New Brunswick...

Modérateur : Equipe Aquajardin

Avatar du membre
normand
Passionné(e)
Passionné(e)
Messages : 295
Enregistré le : lun. 27 oct. 2008, 10:59
Localisation : St-Jérôme, province Québec

Message par normand » sam. 20 avr. 2013, 17:51

Hier j'ai finalement vidé mon bassin pour le nettoyer et j'ai conservé une partie de l'eau dans une piscine d'enfant de 600 gal et j'ai réalisé que mon bassin contient plus d'eau que je m'attendait, donc environs 1400 gal.
je vais trouver un moyen de créer de l'ombre dans le bassin qui est pratiquement en permanence au soleil à la journée longue.
Voici donc des photos de mon bassin en nettoyage dont on voit les algues.
Image
Image
Image
Image
Image
Bassin à l'extérieur plus ou moins de 5300L (plus de 1400 gallons) profondeur 1.2192 mètre ( 4pieds). Et j'ai vendue mon aquarium en eau salée.
http://www.aquajardin.net/forum/sutra43 ... ght=#43962

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5877
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Message par goma666 » sam. 20 avr. 2013, 21:06

en fait tu a un bassin qui ne permet pas de mettre des plantes :? ...

tu a un UV sur ton bassin :?: et quoi comme filtration :?:
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
normand
Passionné(e)
Passionné(e)
Messages : 295
Enregistré le : lun. 27 oct. 2008, 10:59
Localisation : St-Jérôme, province Québec

Message par normand » sam. 20 avr. 2013, 23:10

goma666 a écrit :en fait tu a un bassin qui ne permet pas de mettre des plantes :? ...

tu a un UV sur ton bassin :?: et quoi comme filtration :?:
.
J'ai une pompe Aquasurge 7000, Filtre PowerFlo 5000, Laguna Powerjet 1300 pour améliorer la circulation à la surface, et un filtre UV de 40w.
J'avais auparavant une pompe à piscine avec drain de fond et un filtre au sable que je vais probablement repartir pour augmenter la filtration.
Le fond est recouvert de galets de rivière.
Bassin à l'extérieur plus ou moins de 5300L (plus de 1400 gallons) profondeur 1.2192 mètre ( 4pieds). Et j'ai vendue mon aquarium en eau salée.
http://www.aquajardin.net/forum/sutra43 ... ght=#43962

Répondre

Retourner vers « Canada »