Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Chaleurs... chaleurs...

La météo dans tous ses états. Technique, matériel disponible, phénomènes particuliers, influence sur les bassins de jardin...

Modérateur : Equipe Aquajardin

Avatar du membre
patrice7880
Passionné(e)
Passionné(e)
Messages : 281
Enregistré le : sam. 28 avr. 2007, 13:19
Localisation : flobecq belgique

Message par patrice7880 » dim. 05 juil. 2015, 08:01

chez moi , pompe air 1680 L / h , avec 2 gros diffuseurs dans le bassin

la sortie du filtre est en cascade et débite 7100 L/H
( hauteur de la cascade par rapport au miroir d eau ==) 20 cms )

pompe oase 8000, en sortie cruche ( de 12 h à 16 h )

il y a aussi une pompe de circulation dans le bassin

les nénuphars couvrent 50 % de la surface du bassin

renouvellement d eau de 10 % , hier soir

une petite cure de bactéries ..

Avatar du membre
Mopa
Modérateur
Modérateur
Messages : 2027
Enregistré le : ven. 30 mai 2014, 17:27
Localisation : Vosges, France

Message par Mopa » dim. 05 juil. 2015, 08:23

gégé62 a écrit :Bonjour
Moi aussi hier j'ai changé15% d''eau et profité pour faire les brosses, par contre les TJ ne sont pas encrassés mais remplie d'une poussière marron, est-ce les boulettes non digérées, à votre avis est-ce normal?
Bien súr les brosses laissent passer et c'est la première chambre qui ramasse le plus, et chez vous?
En tous cas je diminue les doses bien qu'habituellement les quantité sont respectées
Car je lis souvent que vos tj restent propres, mais à quel niveau,
Merci pour vos avis
Je t'ai fait une photo de l'état actuel, donc jamais nettoyé depuis le démarrage

Image
Bassin 25 m3, 9 x 5 m, filtre Aquaworld Pristinia 5 chambres, 2 pompes Oase 12 m3/h, skimmer Oase Biosys
7 ides, environ 40 PRs (rouges, jaunes, comètes, sarasas, shubunkins), et plein d'alevins d'ides

Avatar du membre
gégé62
Super passionné(e)
Super passionné(e)
Messages : 1671
Enregistré le : ven. 08 juil. 2011, 21:59
Localisation : région Lensoise (Haut de France )

Message par gégé62 » dim. 05 juil. 2015, 10:47

Merci Mopa pour la photo, je suis étonné de la propreté de tes tapis, c'est nikel, comme je l'ai dis chez moi ils deviennent poussiéreux couleur marron, Sonia viens de me dire que c'est normal, vois dans le post (nettoyage des tapis)
L’ignorant affirme, le savant doute, le sage réfléchit (Aristote)
Image

Avatar du membre
Sonia
Modératrice
Modératrice
Messages : 3625
Enregistré le : mar. 16 nov. 2010, 20:02
Localisation : Illzach (ALSACE)

Message par Sonia » dim. 05 juil. 2015, 10:49

Peut être que ces tapis sont propres comme les bulleurs sont puissants et je pense que ça lave les tapis, il faudrait juste faire une petite aération pour les bactéries.

Avatar du membre
yves
Admin
Admin
Messages : 16395
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » dim. 05 juil. 2015, 10:52

gégé62 a écrit :Merci Mopa pour la photo, je suis étonné de la propreté de tes tapis, c'est nikel, comme je l'ai dis chez moi ils deviennent poussiéreux couleur marron, Sonia viens de me dire que c'est normal, vois dans le post (nettoyage des tapis)
Le bassin est neuf chez Mopa (Pascal) et donc forcément les masses filtrantes sont plus que propres mais ca ne sera plus la même chanson dans quelques années.

:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
gégé62
Super passionné(e)
Super passionné(e)
Messages : 1671
Enregistré le : ven. 08 juil. 2011, 21:59
Localisation : région Lensoise (Haut de France )

Message par gégé62 » dim. 05 juil. 2015, 10:53

Oui je pense aussi, j'avais peur que ce marron soit un excès de nourriture vu que c'est la même couleur
L’ignorant affirme, le savant doute, le sage réfléchit (Aristote)
Image

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1382
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Message par bushi » dim. 05 juil. 2015, 16:54

la couleur marron des tes tapis gégé est tout à fait normal.
cela peut prendre une teinte ocre.
c'est signe que ta filtration fonctionne bien et que tes bactéries y sont installées.
juste une ouverture de vanne en bas quelques minutes et rien de plus.
par contre les brosses tu peux y aller vu que c'est une filtration mécanique.
amicalement,laurent.
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
gégé62
Super passionné(e)
Super passionné(e)
Messages : 1671
Enregistré le : ven. 08 juil. 2011, 21:59
Localisation : région Lensoise (Haut de France )

Message par gégé62 » dim. 05 juil. 2015, 17:13

Merci Laurent
Donc tout est ok
Sauf cette petite augmentation de nitrite que je surveille
Gégé
L’ignorant affirme, le savant doute, le sage réfléchit (Aristote)
Image

Avatar du membre
BOO475
Super passionné(e)
Super passionné(e)
Messages : 673
Enregistré le : jeu. 01 mai 2014, 15:14
Localisation : Rumillies, Tournai, Belgique

Message par BOO475 » dim. 05 juil. 2015, 18:40

Avec ces grosses chaleurs, mercredi l'eau du bassin affichait 30°: il faut dire que le bassin est exposé plein soleil de 10 h a la tombée du jour.

L'eau était transparente et depuis 3 semaines, de moins en moins et depuis 4 jours elle est verte et on voit a peine a 30 cm. Par précaution, j'ai fait une analyse de l'eau le 30/6 et rien d'anormal: temp a 18° ph 8,5- KH 13- KH 5 - NH3 0 - NH4 0 - NO² 0 -NO³ 0 - O² 4 .

Pourtant j'ai un UV de 55W et une filtration en tapis Japonais de 1200L et une pompe a air de 3600L/H et 4 bulleurs et j'ajoute toutes les semaines une culture de Bactérial Activator.

J'ai commandé 4 bâches d'ombrage en triangle mais je les aie pas encore reçus!!

Comme les chaleurs de cette semaine ne font qu'augmenter ( eau a 30° jeudi) j'ai retrouvé des plaques de polystyrène de 100x50 et je les placées sur l'eau.

Hier la température était a 24°, ca fait de l'effet et les poissons se cachent la plus grande partie du temps dessous les plaques.

Ce n'est pas du tout esthétique mais c'est efficace, je me demande le résultat avec les bâches!!! mais faut 'il encore placer les piquets!!!!et la aussi voir l'esthétique!!!.

Par contre les TJ deviennent légèrement vert, est ce que je dois tout enlever et nettoyer? et que dois-je encore faire pour rattraper l'eau claire?

Image

Image

Image

Image
Baudouin :salute:
Bassin 10m³ ;10 Kois,1 mélanotte, 2 PR albinos. Filtre maison: Volume Total 1395 L: 1) cuve brosses 127L,-2) cuve TJ 198L,-3)Cubi de TJ 900L,-4)Biosmart 30.000 de Oase 170L:2 UV Oase Vitronic 55W en série : 1 Pompe Oase Aquamax éco 8000-80W avec satellite: 1 pompe a air Air Flow 600L/h et 4 bulleurs cubi + 1 pompe Koi-Flow 3600L/h et 4 bulleurs bassin.

Avatar du membre
gégé62
Super passionné(e)
Super passionné(e)
Messages : 1671
Enregistré le : ven. 08 juil. 2011, 21:59
Localisation : région Lensoise (Haut de France )

Message par gégé62 » dim. 05 juil. 2015, 19:08

Bonsoir boo
Ma réponse peut paraitre bête mais as-tu vérifié si ta lampe uv n'est pas grillée ou encrassée avec les algues ou le calcaire, je suis aussi plein sud avec soleil de 9h à 16 h et mon eau n'est jamais verte, mais j'ai connu ce problème il y a 2ans cause quartz encrassé :?:
L’ignorant affirme, le savant doute, le sage réfléchit (Aristote)
Image

Avatar du membre
BOO475
Super passionné(e)
Super passionné(e)
Messages : 673
Enregistré le : jeu. 01 mai 2014, 15:14
Localisation : Rumillies, Tournai, Belgique

Message par BOO475 » dim. 05 juil. 2015, 20:54

Salut Gégé

C'est pas bête du tout, mais je change de lampe tous les ans en mai et je la contrôle souvent car c'est très facile, c'est un UV Oase avec témoin et en sortie un embout transparent . De plus toutes les 3 semaines, en 1 clic je contrôle le quartz.

Alors je ne vois pas ce qui rend l'eau verte????

Bien a toi
Baudouin :salute:
Bassin 10m³ ;10 Kois,1 mélanotte, 2 PR albinos. Filtre maison: Volume Total 1395 L: 1) cuve brosses 127L,-2) cuve TJ 198L,-3)Cubi de TJ 900L,-4)Biosmart 30.000 de Oase 170L:2 UV Oase Vitronic 55W en série : 1 Pompe Oase Aquamax éco 8000-80W avec satellite: 1 pompe a air Air Flow 600L/h et 4 bulleurs cubi + 1 pompe Koi-Flow 3600L/h et 4 bulleurs bassin.

Avatar du membre
gégé62
Super passionné(e)
Super passionné(e)
Messages : 1671
Enregistré le : ven. 08 juil. 2011, 21:59
Localisation : région Lensoise (Haut de France )

Message par gégé62 » dim. 05 juil. 2015, 23:20

Dans ce cas je comprends pas, j'ai le même uv est effet il est très pratique, attendons d'autre avis, j'espère qu'il y aura une solution à ton problème
L’ignorant affirme, le savant doute, le sage réfléchit (Aristote)
Image

Avatar du membre
Sonia
Modératrice
Modératrice
Messages : 3625
Enregistré le : mar. 16 nov. 2010, 20:02
Localisation : Illzach (ALSACE)

Message par Sonia » lun. 06 juil. 2015, 08:58

C'est une bonne idée de mettre des voiles d'ombrages et ce n'est pas si inesthétique.
En principe, tant que les températures de l'eau sont élevées et pendant quelques semaines il ne faut pas toucher à la filtration biologique, laisse des tapis, ne les rince pas, laisse tourner.
Je vois que tu as un nénuphar développé, il devrait aussi apporter de l'ombre dans le bassin.

Avatar du membre
Sonia
Modératrice
Modératrice
Messages : 3625
Enregistré le : mar. 16 nov. 2010, 20:02
Localisation : Illzach (ALSACE)

Message par Sonia » lun. 06 juil. 2015, 09:05

Un autre conseil pour ne pas réchauffer encore plus, si vous avez les moyens de placer votre pompe à air dans un local frais ou climatisé.

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1382
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Message par bushi » lun. 06 juil. 2015, 12:20

bonjour baudouin,ne t'inquiète pas chez moi l'eau devient verte mais sans problèmes de qualité d'eau.
la photosynthèse est à son maximum avec ce soleil brûlant et ces fortes chaleurs.
ton idée de plaques en surface vraiment top.
sonia merci pour ton conseil sur le placement de la pompe à air.
d'autant plus que l'air frais est plus dense que l'air chaud..
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Répondre

Retourner vers « Météo et Energies renouvelables »