Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

probleme de pompe

Besoin de conseils pour un bon entretien ? Interrogez les membres expérimentés...

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
etienne
Arrivant(e)
Arrivant(e)
Messages : 3
Enregistré le : dim. 01 avr. 2007, 18:52

probleme de pompe

Message par etienne » dim. 01 avr. 2007, 19:56

:-( bonjour ,voila mon problème , j'ai changé de pompe il y a quelques mois. elle allait très bien c'est une titan.

la semaine passée, j'ai changé les pierres de lave et nettoyé la pompe , et maintenant elle fait comme une chasse de wc.

pffff c'est a dire que le circuit d'eau se fait bien mais au bout de 1 mn, elle fait comme si un syphon se viderait. Dans le bac noir là ou il y les pierre de lave l'eau monte et puis se vide et cela a pour effet de remuer les crasses dans le fond du bac. vous vous doutez de la suite...

merci de vos conseils

:arrow: Attention à l'orthographe et la ponctuation. Merci. dernière édition par erarzm le 01/04/07

Avatar du membre
erarzm
Super passionné(e)
Super passionné(e)
Messages : 464
Enregistré le : sam. 11 mars 2006, 12:02

Message par erarzm » dim. 01 avr. 2007, 20:32

bonsoir,

je n'ai pas très bien compris. la pompe fonctionne par acoups? ou elle s'arrête complèment?

redémontez-la et vérifiez qu'il ne manque aucune pièce ou qu'elles soient correctement remises en place.

Avatar du membre
etienne
Arrivant(e)
Arrivant(e)
Messages : 3
Enregistré le : dim. 01 avr. 2007, 18:52

Message par etienne » dim. 01 avr. 2007, 23:04

:-( je lai demonter 2 x , et elle fonction bien sauf que ,c est comme un syphon qui se vide , elle aspire l'eau dans le tonneau la ou il y a les pierres de lave elle est rejetée par le bas du tonneau , mai tous les 45 secondes +- l'eau monte dans le bac comme ci celui-ci serait bouché et puis il se vide complètement d'un coup , et cela a pour effet de remuer le fond du bac

Avatar du membre
NoNo
Passionné(e)
Passionné(e)
Messages : 207
Enregistré le : lun. 07 août 2006, 01:51
Localisation : nort sur erdre à coté de nantes
Contact :

Message par NoNo » lun. 02 avr. 2007, 00:19

Bonjour,
Vérifier si l'endroit ou arrive l'eau n'est pas encombré par de la masse filtrante trop "tassées, serées".

Répondre

Retourner vers « Entretien de l'aquarium »