Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

L'entretien de l'aquarium

Besoin de conseils pour un bon entretien ? Interrogez les membres expérimentés...

Modérateur : Equipe Aquajardin

Avatar du membre
Jos
Super passionné(e)
Super passionné(e)
Messages : 1363
Enregistré le : ven. 08 avr. 2005, 16:03
Localisation : Condroz

Message par Jos » mar. 29 janv. 2008, 14:59

Bonjour,
il ne faut pas confondre ajouter et remplacer :roll:
Ajouter rend l'eau plus dur tandis que remplacer l'eau devenue plus
dure la rend plus douce.
Sur 100l si il y a 20l évaporé elle sera 20% plus dure et en ajoutant
20l un peu plus douce ne compensera pas les 20%. :wink:
Si vous enlevez 20l de plus et rajoutez 40l elle sera un peu plus douce. :wink:

Avatar du membre
eric 38
Débutant(e)
Débutant(e)
Messages : 28
Enregistré le : dim. 30 sept. 2007, 20:11
Localisation : 38 Vienne
Contact :

Message par eric 38 » mer. 30 janv. 2008, 09:37

D'accord Joss sur ce point.
Et je remplace par quoi comme eau ?
L'eau déminéralisé peu t-elle faire l'affaire d'après toi.
Un intellectuel assis va moins loin qu'un con qui marche

Avatar du membre
fredopleco
Passionné(e)
Passionné(e)
Messages : 201
Enregistré le : mar. 24 avr. 2007, 20:02
Localisation : 59

Message par fredopleco » mer. 30 janv. 2008, 11:20

Jos a écrit :Bonjour,
il ne faut pas confondre ajouter et remplacer :roll:
Ajouter rend l'eau plus dur tandis que remplacer l'eau devenue plus
dure la rend plus douce.
Sur 100l si il y a 20l évaporé elle sera 20% plus dure et en ajoutant
20l un peu plus douce ne compensera pas les 20%. :wink:
Si vous enlevez 20l de plus et rajoutez 40l elle sera un peu plus douce. :wink:
+1

eric, non SURTOUT PAS d'eau déminéralisée ! Utilise moi eau du robinet / moitié eau OSMOSEE (que tu trouves dans les animaleries). Ne jamais utilisée de l'eau adoucide ou déminéralisée pour un aquarium !

aquatiquement,

fred ;)
Fred,

Avatar du membre
eric 38
Débutant(e)
Débutant(e)
Messages : 28
Enregistré le : dim. 30 sept. 2007, 20:11
Localisation : 38 Vienne
Contact :

Message par eric 38 » mer. 30 janv. 2008, 11:26

Et l'eau Fredopleco

Je récupère de l'eau de pluie pour mes batteries.
Pense tu que je puisse m'en servir pour l'aquarium?
Un intellectuel assis va moins loin qu'un con qui marche

Avatar du membre
exopoismer
Apprenti(e)
Apprenti(e)
Messages : 56
Enregistré le : mar. 21 août 2007, 00:39
Localisation : Fumel en lot et Garonne
Contact :

Message par exopoismer » mer. 30 janv. 2008, 14:12

Salut
Je ne sais pas comment est l'eau de pluie dans ton coin, mais souvent elle est saturée par tous les polluants aérosols qui sont rejetés par le trafic, les ventilations de clim, etc.

tu as de nombreux produits dans l'eau de pluie qui ne seront pas neutralisés par les conditionneurs d'eau.


Récupérer de l'eau de pluie est envisageable aux conditions suivantes:
1° Quand il se met à pleuvoir, attendre une 1/2 heure. (La grande majorité des polluants en suspension dans l'air sont entrainés par le début de la pluie)
2° Déployer un système propre pour récupérer l'eau de pluie, soit une bâche au sol. (hors de question de la récupérer via toiture et gouttières, c'est trop sale...)

:D
Image siteweb-sudouest

Avatar du membre
eric 38
Débutant(e)
Débutant(e)
Messages : 28
Enregistré le : dim. 30 sept. 2007, 20:11
Localisation : 38 Vienne
Contact :

Message par eric 38 » jeu. 31 janv. 2008, 10:19

Chez nous les eaux sont certainement comme un peu partout bien chargé en cochenerie de tout type, Hélas :evil:
Merci à toi pour ces bon conseils.
Un intellectuel assis va moins loin qu'un con qui marche

Avatar du membre
fredopleco
Passionné(e)
Passionné(e)
Messages : 201
Enregistré le : mar. 24 avr. 2007, 20:02
Localisation : 59

Message par fredopleco » jeu. 31 janv. 2008, 17:29

exopoismer a tout dit ;)

je ne conseille pas l'utilisation d'eau de pluie, sauf si on est dans un lieu "pur"... ce qui est rare ! Le mieux est d'acheter un osmoseur (ceux des animaleries sont souvent saturés donc l'eau que tu achètes en animalerie a souvent une conductivité plus élevée) et de couper avec de l'eau du robinet.
Après voici une page web pour faire ses calculs :

http://www.anemone-clown.fr/calculs_aqu ... es.html#30

dans "TH" eau de conduite, vous inscrivez en degré français la dureté TH de votre eau de conduite (il faut pour cela acheter des tests en gouttes).
Volume final : tu mets le volume d'eau que tu souhaites changer (10% du vol de l'aqua par semaine)
TH final souhaité : celui dont ont besoin tes poissons (renseigne toi sur certains sites ou dans un livre) Exemple : cardinalis : 10°TH.


;)

Avatar du membre
maoui1964
Débutant(e)
Débutant(e)
Messages : 31
Enregistré le : dim. 26 févr. 2012, 20:35
Localisation : Trois-Rivières
Contact :

Message par maoui1964 » sam. 17 nov. 2012, 22:53

Bonjour, j'ai un aquarium de 10 gallon, 5 poissons rouge (bébé de mes coi de mon bassin extérieur ) j'ai du retirer les accessoires et les roches car j'avais des algues brunes et vertes. Je suis débutante j'ai garde mes poisson dans 1-2 gallon de cet aquarium et rempli avec de la nouvelle eau .
J'ai mis les produits qui sont donnés avec un aquarium neuf (supplément biologique et traitement de l'eau du robinet ) , est-ce que je dois faire quelques chose de spécial pour que ça n'a se reproduise plus ?
Nous avons acheté une maison en mai 2012 et le bassin d'eau est tout nouveau pour moi........quelle beauté ces poissons!

http://www.aquajardin.net/galerie/index.php?cat=13806

Avatar du membre
chatomas
Super passionné(e)
Super passionné(e)
Messages : 2369
Enregistré le : mar. 08 avr. 2008, 06:58
Localisation : Belgique, Ath

Message par chatomas » lun. 19 nov. 2012, 17:57

J'arrive sur le tard et je remarque certaines partiques personnelles ...
Tout dépend de l'utilisateur , J'avais un bac de 60L avec une dizaine de congénères et je perdais pas mal d'individus . Je me suis donc résigné aux molly et là surprise totale en deux ans avec un simple couple de molly argentés j'ai fraulé les 40 spécimens . Le temps était donc résolu et le bac trop petit ... Je suis donc passé par un ensemble meuble et aquarium de 140L . En deux ans , j'ai tout perdu et pourtant , je faisais tous les gestes reccomandés par des bouquins . Je me suis rappelé mes bons conseils en bassin extérieur et remplacé tout le kit de filtration basic . Voilà depuis septembre je suis passé à une filtration externe un peu plus poussée que la normale , de nouvelles plantes qui sont déjà en surface et mes poissons qui sont un écran de veille naturel . Je place la languette chaque semaine et depuis septembre , aucun changement partiel de l'eau , un apport de 3L en général pour évaporation , mon thermostat est reglé sur 24 pour mes black molly et puis un simple diffuseur d'air . PH stable et Nitrite OK .
le seul chat qui ne craint pas l'eau froide
Ma galerie de photo
http://www.aquajardin.net/galerie/index.php?cat=11670

Avatar du membre
Mercier jeremy
Super passionné(e)
Super passionné(e)
Messages : 619
Enregistré le : mar. 22 févr. 2011, 10:21
Localisation : France limousin correze

Message par Mercier jeremy » jeu. 22 nov. 2012, 19:50

Personnellement pour mes deux aquariums de 110 et 60 litres, je n'ai jamais changé l'eau (sauf pour l'évaporation)

PS:le 110 litres est en eau depuis plus d'un an.
grand fan de la nature ;)

Avatar du membre
annie
Super passionné(e)
Super passionné(e)
Messages : 909
Enregistré le : ven. 24 juin 2005, 18:48
Localisation : Lyon, Rhone, France

www.animalia-editions.com

Message par annie » sam. 24 nov. 2012, 23:05

Nos amis de la revue "Bassins de Jardins" produisent également
Aquamag, revue spécialisée en aquariophilie.
le numéro 16 est parue en septembre, le 17 est en bouclage

Peut etre commander ici :
http://www.animalia-editions.com/24-aquamag

pas aquariophile (pas tous les vices) je n'ai pas lu .. mais étant les mêmes personnes, on ne ne peut que supposer que c'est fait avec la même qualité d'écriture, le même professionnalisme, la même passion

Avatar du membre
chatomas
Super passionné(e)
Super passionné(e)
Messages : 2369
Enregistré le : mar. 08 avr. 2008, 06:58
Localisation : Belgique, Ath

Message par chatomas » dim. 25 nov. 2012, 16:52

Premier entretien hier après redémarrage en août . J'ai tout réinstallé après mes vacances.( remplacement du kit de base de l'aquarium ) Nouveautés 2012 : Filtre extérieur Eheim Pro 3 250 , diffuseur d'air Eheim et Chauffage Eheim 100 . Eclairage Sylvana Aquastar et Grolux .Le diffuseur d'air avait quelques ratés ...
J'ai donc retiré la prise du filtre et puis déconnecté la tête ( tuyaux de sortie et d'aspiration ). Le filtre sur l'évier de la cuisine ( lol ) j'ai tout ouvert et rinçé chaque élément de filtration , j'ai aussi vidé les 5L d'eau de la cuve . Tout est remis en place et le diffuseur d'air a retrouvé son débit maximun .
Donc , avec ce simple entretien de filtre , un renouvellement de 5L d'eau après 3 mois de remise en route :!: Les plantes sont en surface et mes pensionnaires jouent de nouveaux avec les bulles :wink:
le seul chat qui ne craint pas l'eau froide
Ma galerie de photo
http://www.aquajardin.net/galerie/index.php?cat=11670

Avatar du membre
didier59lambert
Débutant(e)
Débutant(e)
Messages : 31
Enregistré le : mer. 28 sept. 2011, 20:47
Localisation : Nord, France

Message par didier59lambert » mar. 27 nov. 2012, 22:13

Le filtre sur l'évier de la cuisine ( lol ) j'ai tout ouvert et rinçé chaque élément de filtration , j'ai aussi vidé les 5L d'eau de la cuve .


Bonsoir
J'ai souvenir que cette méthode n'est pas trop conseillée.
En rinçant le tout sous l'eau du robinet, on détruit toutes les bonnes bactéries de la filtration.

Il est préférable (quand c'est possible) de rincer les différentes parties filtrantes à tour de rôle mais pas tout en même temps et de le faire dans une partie d'eau prélevée de l'aquarium.

Avatar du membre
chatomas
Super passionné(e)
Super passionné(e)
Messages : 2369
Enregistré le : mar. 08 avr. 2008, 06:58
Localisation : Belgique, Ath

Message par chatomas » mer. 28 nov. 2012, 15:43

Sous la précipitation et le pourquoi de cette perte de débit :roll:
Pêché de jeunesse :-( , pourtant je conseille aux novices de rincer leur filtration de bassin en faisant couler la sortie pompe ( eau bassin ) sur les éléments ...
Les bactéries se trouvent également dans l'aquarium et la dame qui me conseille dans mon nouveau démarrage est radical . Si tout est ok , restons zen ... Simple formalité de contrôle des nitrates !!!
le seul chat qui ne craint pas l'eau froide
Ma galerie de photo
http://www.aquajardin.net/galerie/index.php?cat=11670

Répondre

Retourner vers « Entretien de l'aquarium »