Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

problème eau verdâtre

Besoin de conseils pour un bon entretien ? Interrogez les membres expérimentés...

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
Brun'o
Arrivant(e)
Arrivant(e)
Messages : 5
Enregistré le : mer. 01 mars 2017, 10:11
Localisation : Ile de France

problème eau verdâtre

Message par Brun'o » jeu. 02 mars 2017, 07:56

Bonjour,
J’ai commencé à faire mon premier aquarium 120 l y a deux semaines. J’ai suivi à la lettre (enfin je pense) toutes les instructions, mais je suis étonné que j’obtienne toujours une eau légèrement verdâtre. Et, au bout d’une semaine environ, on n’y voit plus rien à l’intérieur, c’est horrible. Les paramètres de l’eau sont bons, je ne sais pas, peut-être un problème de traitement chimique ? Si vous arrivez à m’éclairer un peu pour que je puisse y remédier, ce serait parfait.
Cordialement,
Bruno
Modifié en dernier par Brun'o le lun. 06 mars 2017, 08:46, modifié 1 fois.

Avatar du membre
kiko
Super passionné(e)
Super passionné(e)
Messages : 1589
Enregistré le : dim. 09 mars 2008, 14:55
Localisation : france 34 sud

Re: problème eau verdâtre

Message par kiko » jeu. 02 mars 2017, 08:27

surtout vous ne touchez a RIEN
l'eau ""mature"
faites 2 ou 3 sachets en maille (sachet plastique (citrons ou aïl )de litiére chat minérale 1er prix (SÉPIOLHITE) sans parfum ni coagulent
rincez la seépio et posez dans l'acqua retirez quand l'eau est claire
vous pouvez faire cela réguliérement retirer et changer la sépio chaque 8 jours
-- le Bleu du Nil pousse dans ma baignoire--
-- Art Craft Creation canalblog.com

Avatar du membre
Brun'o
Arrivant(e)
Arrivant(e)
Messages : 5
Enregistré le : mer. 01 mars 2017, 10:11
Localisation : Ile de France

Re: problème eau verdâtre

Message par Brun'o » jeu. 02 mars 2017, 08:50

Merci Kiko pour votre réponse. Mais, donc est-ce normal ? Vous aussi, vous faites ça tous les 8 jours ?

Avatar du membre
kiko
Super passionné(e)
Super passionné(e)
Messages : 1589
Enregistré le : dim. 09 mars 2008, 14:55
Localisation : france 34 sud

Re: problème eau verdâtre

Message par kiko » jeu. 02 mars 2017, 09:25

l'eau mature l'aspect est normal les résultats sont bon ......
et pour accélérer la clarté on met de la sépio
uniquement sur des périodes assez courtes et changée réguliérement
ne connaissant pas votre aqua je vous donne le truc telquel
apres il y a plein de paramètres a équilibrer
je ne suis jamais allée plus loin que la garde de petits pr tard venus ........ce qui' ne fait pas de moi un grand ""sachant""
je fait juste ce truc qui m'a été donné par un aquariophile ....je vous le donne
-- le Bleu du Nil pousse dans ma baignoire--
-- Art Craft Creation canalblog.com

Avatar du membre
Brun'o
Arrivant(e)
Arrivant(e)
Messages : 5
Enregistré le : mer. 01 mars 2017, 10:11
Localisation : Ile de France

Re: problème eau verdâtre

Message par Brun'o » jeu. 02 mars 2017, 10:04

Très bien, je vous remercie!

Avatar du membre
yves
Admin
Admin
Messages : 15039
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: problème eau verdâtre

Message par yves » jeu. 02 mars 2017, 11:27

Bonjour Bruno et bienvenue sur Aquajardin,

L'eau verte est souvent le premier soucis que rencontre les aquariophiles.
En aquarium, l'eau verte est généralement liée soit à un éclairage trop important ou trop puissant, soit au démarrage du bac (nouvelle eau).
L'eau verte est lié à un développement excessif d'algues unicellulaires. Le phénomène est normal avec une nouvelle eau mais on peut dire que l'esthétique de l'aquarium en prend un coup. Pas top ! Les plantes devraient se développer et faire concurrence aux algues.

Ce phénomène d'eau verte a généralement pour cause un excès de lumière avec un surplus de matières organiques. Au démarrage de l'aquarium, toutes les conditions sont remplies pour arriver à ce résultat d'eau verte (les néons sont neufs et le cycle de l'azote fonctionne mal).
Il est donc relativement simple d'y remédier en diminuant la durée et la puissance d'éclairage et en vérifiant que les rayons du soleil ne frappent pas les vitres.
Pour lutter contre les algues, il faut favoriser la pousse des plantes ! Ce n'est pas un secret.

Il existe néanmoins sur le marché des stérilisateurs UV (pour un 300l, ils coutent 75€) qui éliminent les algues vertes par un rayonnement UV anti-microbiens pour éradiquer les spores. L'action est sans risque pour les bactéries déjà installées dans le filtre et dans le sable. Néanmoins, ce traitement doit être utilisé sur de courtes périodes.

Il existe aussi toutes une faune en aquarium mangeuse d'algues. Il faut bien se renseigner en magasin spécialisé.

En conclusion :
Le phénomène est normalement passager. Il faut quelques semaines pour qu'un équilibre du bac s'installe correctement.
Attention aussi de ne pas introduire de poissons dans les premières semaines et de réduire la nourriture.
Au démarrage d'un bac, l'impatience nous pousse à agir dans la précipitation ! Pour un bac de 300l, un stérilisateur UV est préférable et pourra être utilisé de nombreuses années. De plus, en cas d'introduction de nouveaux poissons, vous pourrez l'utiliser pour éviter le développement de maladies.

;)

Avatar du membre
Brun'o
Arrivant(e)
Arrivant(e)
Messages : 5
Enregistré le : mer. 01 mars 2017, 10:11
Localisation : Ile de France

Re: problème eau verdâtre

Message par Brun'o » jeu. 02 mars 2017, 11:45

Pardon, j’aurais dû me renseigner avant de me lancer :D En tout cas, je vous remercie pour votre réponse, c’est tout à fait clair. Je vais commencer par voir cet éclairage et ce stérilisateur…
Cordialement,
Bruno

Avatar du membre
Mopa
Modérateur
Modérateur
Messages : 1665
Enregistré le : ven. 30 mai 2014, 17:27
Localisation : Vosges, France

Re: problème eau verdâtre

Message par Mopa » jeu. 02 mars 2017, 19:30

J'ai des aquariums depuis au moins 20 ans, et je n'avais eu qu'une seule fois des soucis d'eau verte.
Récemment j'ai du remplacer celui que j'avais, et j'ai eu assez rapidement le même problème. Cela tout en ayant repris l'eau de l'aquarium remplacé.
Je n'en suis pas certain, mais je pense que la raison c'est l'éclairage. Tous les aquarium du marché ont à présent une barre de leds. Alors qu'auparavant on pouvait choisir ses néons en fonction de ses besoins.
J'ai en fin de compte acheté un petit UV de 9 V que j'ai mis dans le filtre, et cela a résolu le problème en quelques jours. Dès que l'eau était à nouveau claire j'ai par contre arrêté l'UV.
Bassin 25 m3, 9 x 5 m, filtre Aquaworld Pristinia 5 chambres, 2 pompes Oase 12 m3/h, skimmer Oase Biosys
7 ides, environ 40 PRs (rouges, jaunes, comètes, sarasas, shubunkins), et plein d'alevins d'ides

Répondre

Retourner vers « Entretien de l'aquarium »


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité