Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

maladie dans l'aquarium d'emmanuel

Un problème avec vos poissons, des plantes qui dépérissent ? Demandez de l'aide...

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
erarzm
Super passionné(e)
Super passionné(e)
Messages : 464
Enregistré le : sam. 11 mars 2006, 12:02

maladie dans l'aquarium d'emmanuel

Message par erarzm » ven. 08 déc. 2006, 17:44

Bonjour a tous,
J'ai aujourd'hui un petit souci avec un de mes "voile". Peut etre n'est ce rien. Deja, je ne sais pas si c'est un mâle ou une femelle, mais ce poisson se tient maintenant bizarement. Il est souvent dans la fausse plante, la tete vers le bas et quand il bouge, il fretille normalement mais, il nage sur le coté et "racle" les graviers. Deux longs et fins fils blancs sont acrochés a la plante. L'autre voile, qui se porte bien, va aussi avec et reste couché dans la fausse plante. Je m'inquiète.
C'est grave docteur?

a première vue, je dirais qu'il serait atteint de mycose.

mais avant tout chose, pourriez vous me donner de plus amples informations sur votre aquarium?

- longueur,largeur, profondeur, nbre litres (-50 : équilibre biologique instable)
- utilisez vous un filtre?
- combien de poissons possédez-vous (donnez-moi approximativement le nbre de centimètres => 2 à 5cm : 1,5litres/cm et 5 à 9 : 2 litres/cm et 9 à 13 : 3litres/cm)
- combien de plantes possédez vous (naturelles)
- depuis combien de temps votre aquarium est installé?
- avez vous introduit des poissons dernièrement?
- votre filtre fonctionne 24h/24
- de quand date le dernier changement d'eau
- quel est la température de l'eau
- pourriez vous me donner un rapport de test de l'eau
- depuis combien de temps vos voiles sont-ils dans l'aquarium.

mycose : masses blanches spongieuses se forment sur la peau avec de longs filaments


après avoir pris connaissance de toutes vos réponses, je pourrais vous aider au mieux.

Avatar du membre
erarzm
Super passionné(e)
Super passionné(e)
Messages : 464
Enregistré le : sam. 11 mars 2006, 12:02

Message par erarzm » ven. 08 déc. 2006, 17:54

en relisant un de vos post,

j'ai trouvé ceci :

aquarium de 60litres (ok pour équilibre)
ajout de bactéries (très bien pour commencer)
ajout de poissons (quand?)

c'est peut-être la cause du problème. il serait important de faire une analyse de votre eau de l'aquarium si vous avez mis les poissons dedans moins de deux semaines après la mise en eau de l'aquarium.

Avatar du membre
Emm@nuel
Super passionné(e)
Super passionné(e)
Messages : 1159
Enregistré le : dim. 25 juin 2006, 19:30
Localisation : Aubenas, Ardeche

Message par Emm@nuel » ven. 08 déc. 2006, 18:46

Bonsoir Cyril,
Nous avons testé l'eau(avec des bandelettes) et tout va bien, tout est dans la norme. Nous avons transvasé les voiles que nous avions dans cet aquarium. En me renseignant, j'ai appris que c'etait courant chez les voiles qu'il y ait des "phases de repos", ou, pendant ces moments, le poissons se mettaient tête en bas et ne bougeait plus. Sinon, dés qu'on lui met a manger, il reprend toute sa vivacité. Pas de mycose apparente. Pas de plantes naturelle pour le moment. Le filtre fonctionne 24/24. Le chauffage est réglé à 20°. Nous avons mis "easybalance","safestart"et"aquasafe" en doses prescrites
Merci beaucoup
La nature est en nous

Avatar du membre
erarzm
Super passionné(e)
Super passionné(e)
Messages : 464
Enregistré le : sam. 11 mars 2006, 12:02

Message par erarzm » sam. 09 déc. 2006, 23:25

ok si vous avez introduits ces différents produits (que j'utilise), pas de problèmes. ce qui m'inquiétait, c'était les trainées blanches.

Répondre

Retourner vers « Maladies en aquarium »