Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Très urgent!!!mort de 6 guppys en 2jours

Un problème avec vos poissons, des plantes qui dépérissent ? Demandez de l'aide...

Modérateur : Equipe Aquajardin

Avatar du membre
gégé62
Super passionné(e)
Super passionné(e)
Messages : 1498
Enregistré le : ven. 08 juil. 2011, 21:59
Localisation : région Lensoise (Pas de calais )

Message par gégé62 » ven. 22 nov. 2013, 17:02

Oui comme dis JOS mais attention qu'elle ne provienne pas d'une gouttière en zinc et qu'elle soi sans nitrite car de nos jours avec les poluants atmosphériques ou les industries environnantes les nitrites bien souvant ne sont pas à zéro :wink:
L’ignorant affirme, le savant doute, le sage réfléchit (Aristote)
Image

Avatar du membre
shevroux
Habitué(e)
Habitué(e)
Messages : 144
Enregistré le : mer. 17 juil. 2013, 15:55
Localisation : finistère

Message par shevroux » ven. 22 nov. 2013, 17:38

Je sais que pour mon bassin l'été je re complète avec l'eau de pluie quand le bassin s'évapore mais pour aquarium êtes vous sur que c'est bon...
Je vais faire un teste de ma cuve de 1000litres voir les valeurs.

Avatar du membre
gégé62
Super passionné(e)
Super passionné(e)
Messages : 1498
Enregistré le : ven. 08 juil. 2011, 21:59
Localisation : région Lensoise (Pas de calais )

Message par gégé62 » ven. 22 nov. 2013, 17:50

Personnellement je ne le fais plus mais il y a plusieurs année je le faisant régulièrement actuellement je ne mets que l'eau du réseau que je laisse vieillir 24h .avec les manip que tu fais en ce moment (changement d'eau) pense à remettre des bactéries
L’ignorant affirme, le savant doute, le sage réfléchit (Aristote)
Image

Avatar du membre
shevroux
Habitué(e)
Habitué(e)
Messages : 144
Enregistré le : mer. 17 juil. 2013, 15:55
Localisation : finistère

Message par shevroux » ven. 22 nov. 2013, 17:53

j'ai fait le test de ma cuve
no3 10
no2 0
gh 0d
kh 0d
ph6.4
cl2 0
est ce bon et faut-il que je rajoute des bactéries...

Avatar du membre
gégé62
Super passionné(e)
Super passionné(e)
Messages : 1498
Enregistré le : ven. 08 juil. 2011, 21:59
Localisation : région Lensoise (Pas de calais )

Message par gégé62 » ven. 22 nov. 2013, 17:55

A voir aussi si les poissons qu'on t'a donné n' étaient pas malades :-(
L’ignorant affirme, le savant doute, le sage réfléchit (Aristote)
Image

Avatar du membre
shevroux
Habitué(e)
Habitué(e)
Messages : 144
Enregistré le : mer. 17 juil. 2013, 15:55
Localisation : finistère

Message par shevroux » ven. 22 nov. 2013, 17:59

Les 7platys qu'on m'a offert n'ont pas l'air malade, mais peut être aussi que ca vient d'eux.
j'ai fait le test de ma cuve
no3 10
no2 0
gh 0d
kh 0d
ph6.4
cl2 0
est ce bon et faut-il que je rajoute des bactéries...?et une géllule pour 102litres ca ira?

Avatar du membre
gégé62
Super passionné(e)
Super passionné(e)
Messages : 1498
Enregistré le : ven. 08 juil. 2011, 21:59
Localisation : région Lensoise (Pas de calais )

Message par gégé62 » ven. 22 nov. 2013, 18:11

Dans ce cas pas de problème voir aussi les paramètres de ton aquarium comme ton eau de pluie est presque neutre de ne pas baisser les valeurs, moi je te conseillerais d'acheter un bon désinfectant qui n'abîme pas les bactérie chez ton vendeur et ne plus toucher à rien et ne pas surpeupler 100l c'est peu
L’ignorant affirme, le savant doute, le sage réfléchit (Aristote)
Image

Avatar du membre
shevroux
Habitué(e)
Habitué(e)
Messages : 144
Enregistré le : mer. 17 juil. 2013, 15:55
Localisation : finistère

Message par shevroux » ven. 22 nov. 2013, 18:15

quand je parlais de ma cuve c'est ma cuve de 1000litres récupération eau de gouttière qui est dans mon jardin c'est de la que j'ai pris les dernières valeurs.
Sinon dans mon aquarium de 102litres les nitrates son à 100 c'est mieux qu'il y a quelques jours mais il faut que je descende ca encore non?

Avatar du membre
shevroux
Habitué(e)
Habitué(e)
Messages : 144
Enregistré le : mer. 17 juil. 2013, 15:55
Localisation : finistère

Message par shevroux » ven. 22 nov. 2013, 18:29

La j'ai été remplir une bouteille de 2litres d'eau de ma cuve et je l'aisse chez moi pour que ca arrive à température ambiante.
et ce soir j'enlève 2litres et je remettrai les deux litres d'eau de pluie plus une gélule de bactéries dans le filtre est ce que ca sera bon?

Avatar du membre
shevroux
Habitué(e)
Habitué(e)
Messages : 144
Enregistré le : mer. 17 juil. 2013, 15:55
Localisation : finistère

Message par shevroux » sam. 23 nov. 2013, 14:02

J'attends vos réponses avec impatience merci

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 4645
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Message par goma666 » sam. 23 nov. 2013, 21:27

tu dis mettre de l'eau de pluie dans ton bassin ( ce que j'ai fait parfois aussi ) mais c'est pas la meilleur eau car il n'y a pas de minéraux... :?

pour le bassin, je ne sais pas quoi te dire :-( ... comme gégé, un désinfectant, changement complet ne dois pas être bon... :-(
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 vers FAG, pompe SFeco12000 vers FAG + Blaster 6 chambres (1x2UV48w,1xBrosses,4xTJ)
Projet:
essayer de faire mieux ;)

Avatar du membre
shevroux
Habitué(e)
Habitué(e)
Messages : 144
Enregistré le : mer. 17 juil. 2013, 15:55
Localisation : finistère

Message par shevroux » sam. 23 nov. 2013, 21:42

Pour le désinfectant, j'ai pas confiance c'est un produit quand même.
La j'ai enlevé ce soir 5litres et remi 2litres d'eau de pluie car il y a moins de nitrates.
pour l'instant et un peu de bactazym et demain je remets 3litres d'eau de pluie.
Depuis Mardi que j'ai fait les changement d'eau l'eau de mon aquarium est mieux déjà en claireté et en nitrate qui est toujours à 100 mais ca chute.

Avatar du membre
shevroux
Habitué(e)
Habitué(e)
Messages : 144
Enregistré le : mer. 17 juil. 2013, 15:55
Localisation : finistère

Message par shevroux » mar. 26 nov. 2013, 13:25

Bonjour je reviens aux nouvelles enfin aux mauvaises nouvelles.
Aujourd'hui ca fait une semaine que je perds mes guppys au nombre d'une vingtaine depuis.
Je vais faire un grand changement d'eau de moitié de l'aquarium et mettre du Bactyzom et on verra.

Avatar du membre
shevroux
Habitué(e)
Habitué(e)
Messages : 144
Enregistré le : mer. 17 juil. 2013, 15:55
Localisation : finistère

Re: Très urgent!!!mort de 6 guppys en 2jours

Message par shevroux » ven. 29 nov. 2013, 17:54

J'ai fait des rescherches sur le net comme maladie j'ai la pourriture de la bouche sur des Guppys qui sont morts, une autre bactérie qui s'attaque à la peau des guppys.
Après plusieurs changement d'eau, aujourd'hui j'ai décidé de mettre un chauffage ca aidera plus.
Pourtant depuis un an tout se passait à merveille sans chauffage mais c'est depuis que j'ai changé de place et remis les poissons dans ce 102litres que j'ai ces maladies.
Mais 3mois depuis debut Aout tranquil et la bime!!! maladie!!!depuis une semaine.
Mes Platys n'ont rien et mes Ansistrus non plus pour l'instant...

Répondre

Retourner vers « Maladies en aquarium »


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité