Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Plantes ou pas plantes

Assemblage, substrats, filtration, pompes, décors, qualité de l'eau...

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
Emm@nuel
Super passionné(e)
Super passionné(e)
Messages : 1159
Enregistré le : dim. 25 juin 2006, 19:30
Localisation : Aubenas, Ardeche

Plantes ou pas plantes

Message par Emm@nuel » mar. 03 juil. 2007, 19:58

Bonjour,
Une fois n'est pas coutume, une question pour un aquarium contenant des cyclidés, là ou travaille mon épouse. Un "spécialiste" a dit qu'il ne fallait pas de plantes dans ce genre d'aquarium, mais des algues couleur marron recouvrent au bout d'à peine quelques jours pierres et vitres. Quel est le problème et comment y remédier? D'avance merci à tous.
Amitiés :D
La nature est en nous

Avatar du membre
zhangji
Super passionné(e)
Super passionné(e)
Messages : 848
Enregistré le : jeu. 24 août 2006, 22:13
Localisation : Haute-Savoie
Contact :

Message par zhangji » mar. 03 juil. 2007, 21:20

Bonjour,

Je suis loin, bien loin d'être un spécialiste en aquariums.
Mais j'en ai deux et j'ai eu des problèmes d'algues tout à fait majeurs dans le plus grand (100 L).
La solution est venue par deux interventions extrêmes (après avoir sukkelé pendant 2 ans - ça c'est du bruxellois) :

d'une part j'ai supprimé les plantes!
d'autre par, j'ai remplacé les néons par deux lampes SQL.

Je pense que la solutoin a été assurée par les lampes.

Il y a des chances que ma façon soit tout à fait inorthodoxe aux yeux des aquariophiles avertis. Mais elle marche maintenant super depuis 3 ans.

Un petit extra (et je pense ici à un autre post - mais je glisse quand-même l'info). J'ai un pléco, et on raconte des histoires terribles sur sa croissance. Dans la réalité de mon aquarium il s'est arrêté de pousser après avoir atteint une vingtaine de cm. Donc pour moi sa croissance démesuréer appartient aux légendes. C'est peut-être un mangeur d'algues, mais il ne consomme pas tout. Donc fin d'une deuxième légende : c'est qu'avec un pléco, il ne faut plus nettoyer les carreaux.

Mon premier souci pour le cas que vous citez serait donc le contrôle de deux facteurs d'éclairage importants : l'intensité lumineuse et la durée d'exposition (et il ne faut bien sûr pas oublier le bulleur).

Zhangji

P.S. J'espère que mes âneries pousseront un vrai connaisseur à vous donner son avis éclairé.
Projet d'un jardin chinois dans le 74.
Mon album photos : http://www.aquajardin.net/galerie/index.php?cat=10712

Avatar du membre
Jos
Super passionné(e)
Super passionné(e)
Messages : 1363
Enregistré le : ven. 08 avr. 2005, 16:03
Localisation : Condroz

Message par Jos » mer. 04 juil. 2007, 00:13

Bonjour,
il faut nécessairement laisser vieillir l'eau.
Je n'ai malheureusement plus les spécifications de l'éclairage.
Sans plantes je crois qu'on peut mettre des tubes blancs mais
il y a des numéros qui varient d'une marque a l'autre.
Renseignez vous plutot dans un magasin spécialisé.

Avatar du membre
Jos
Super passionné(e)
Super passionné(e)
Messages : 1363
Enregistré le : ven. 08 avr. 2005, 16:03
Localisation : Condroz

Message par Jos » mer. 04 juil. 2007, 00:15

pour le pleco attendez qu'il creuse une cachete,vous aurez du café
au lait :lol:

Avatar du membre
tom456
Super passionné(e)
Super passionné(e)
Messages : 405
Enregistré le : mar. 22 août 2006, 00:35
Localisation : Mons,Hainaut (Belgique)

Message par tom456 » mer. 04 juil. 2007, 00:31

Bonjour.
Si tu peux mettre des plantes.
microsorium, anubias,vallisneria, crinium et surtout ceratophyllum.
Mais éloigner de leur grotte et etc donc de leur territoire.
Voila.
Cordialement.

Avatar du membre
Emm@nuel
Super passionné(e)
Super passionné(e)
Messages : 1159
Enregistré le : dim. 25 juin 2006, 19:30
Localisation : Aubenas, Ardeche

Message par Emm@nuel » mer. 04 juil. 2007, 07:11

Merci. Donc ce déséquilibre vient du manque de plantes?
La nature est en nous

Avatar du membre
val33
Apprenti(e)
Apprenti(e)
Messages : 62
Enregistré le : dim. 24 juin 2007, 10:39
Localisation : 33 bordeaux

Message par val33 » mer. 04 juil. 2007, 07:20

perso, j'ai des plantes dans tout mes bacs, meme la où on dit qu'il n'en faut pas ; et je n'ai aucun soucis d'algue

pour ton aqua, il y a plusieurs chose qui peut entrainer cette apparition d'algue :
*les néons a changer
*changement d'eau pas assez fréquente
*lumière du soleil sur l'aqua
*et ou.........

si tu as une photo de l'aqua et infos supplémentaire , je pourrais mieux t'aider

Avatar du membre
Emm@nuel
Super passionné(e)
Super passionné(e)
Messages : 1159
Enregistré le : dim. 25 juin 2006, 19:30
Localisation : Aubenas, Ardeche

Message par Emm@nuel » mer. 04 juil. 2007, 07:24

Merci Val,
J'attendais vos commentaires. Je mettrai une photo ce midi. C'est l'aqua là ou travaille mon épouse.
La nature est en nous

Avatar du membre
Emm@nuel
Super passionné(e)
Super passionné(e)
Messages : 1159
Enregistré le : dim. 25 juin 2006, 19:30
Localisation : Aubenas, Ardeche

Message par Emm@nuel » mer. 04 juil. 2007, 08:28

Image
Image


Voilà,
les photos ne sont pas terribles. Les vitres venaient juste d'être nettoyées, mais il faut souvent les refaire.
La nature est en nous

Avatar du membre
Wen
Super passionné(e)
Super passionné(e)
Messages : 489
Enregistré le : lun. 25 juin 2007, 18:36
Localisation : France, Ardèche (07), Privas
Contact :

Message par Wen » mer. 04 juil. 2007, 13:27

en fait ce sont ceux qui aiment recreer fidélement l'environnement qui "déconseillent" les plantes, ça les choquent. J'avais des cichlidés du lac Malawi et des plantes, il suffit d'en prendre des coriaces et de donner de la verdure aux poissons pour ne pas trop qu'ils les mangent. Se sont aussi des fouisseurs, l'idéal aurait été de prévoir à l'avance l'installation de plantes en mettant un substrat spécial et une sorte de "grillage" en plastique type moustiquaire au dessus pour isoler et permettre aux racines des plantes de s'y attacher.

Je conseillerais un ancistrus, plutôt qu'un pleco, je l'ai toujours trouvé plus actifs et surtout, il devient moins grand (j'ai eu les deux, plus des corydoras, et une autre espèce je crois, trés efficace aussi)

c'est tout ce qui me revient pour le moment ;)
---------------
bassin entre 2 et 3m3 sans filtration. Un troupeau de Tanichthys albonubes + les bébêtes

Avatar du membre
val33
Apprenti(e)
Apprenti(e)
Messages : 62
Enregistré le : dim. 24 juin 2007, 10:39
Localisation : 33 bordeaux

Message par val33 » jeu. 05 juil. 2007, 14:51

pour donner des idées, voici un lien avec des photos de mes différentes bacs
http://aqua33.superforum.fr/viewtopic.forum?t=23

ici, un tanganika qui ne devrait pas etre planté car les poissons devaient les manger et l'eau était assez dure
Image

mais comme on peut le voir, les plantes sont encore belles et c'est toujours d'actualité


pour ton aqua, j'ai l'impression qu'il reçoit beaucoup de soleil directement ..je me trompe ?
sinon, pour les changements d'eau, c'est fait tous les combiens ?

Avatar du membre
Emm@nuel
Super passionné(e)
Super passionné(e)
Messages : 1159
Enregistré le : dim. 25 juin 2006, 19:30
Localisation : Aubenas, Ardeche

Message par Emm@nuel » jeu. 05 juil. 2007, 16:49

Merci Val,
Apparemment, les changements d'eau ne sont pas fait souvent. Je rappele que cet aquarium est celui de l'ecole ou travail mon épouse.
Amitiés
La nature est en nous

Avatar du membre
val33
Apprenti(e)
Apprenti(e)
Messages : 62
Enregistré le : dim. 24 juin 2007, 10:39
Localisation : 33 bordeaux

Message par val33 » jeu. 05 juil. 2007, 20:13

je le pense aussi
l'eau mais aussi le soleil

allez les collègues de boulot, va falloir passer 15 min par semaine a changer un peu d'eau, et l'aqua sera superbe et les poissons heureux :wink:

Avatar du membre
HamHam
Admin
Admin
Messages : 1210
Enregistré le : mar. 17 août 2004, 09:16
Localisation : Besançon (Eh oui me revoilà à la case départ)
Contact :

Message par HamHam » jeu. 05 juil. 2007, 21:05

Chapeau vos aquariums....j'ai ai 2 mais le 60L +- a du mal avec les algues qui recouvrent les vitres pdt une abs de 2-3 semaines sans entretient....

St André de Cubzac..je me suis perdu une fois pour aller voir ds amies de la gendarmerie....(changement de lieux chez eux....) :bom:
Thierry Meach
"Si le mal existe en ce monde,il est dans le coeur de l'humanité."

Me contacter :
- Email : hamham@aquajardin.net / meach@free.fr

Avatar du membre
val33
Apprenti(e)
Apprenti(e)
Messages : 62
Enregistré le : dim. 24 juin 2007, 10:39
Localisation : 33 bordeaux

Message par val33 » ven. 06 juil. 2007, 08:51

hamham
j'habite justement derrière cet ancienne gendarmerie :lol:

Répondre

Retourner vers « Technique en aquarium »


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités