Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Premiers paramètres d'eau

Assemblage, substrats, filtration, pompes, décors, qualité de l'eau...

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
jean
Habitué(e)
Habitué(e)
Messages : 121
Enregistré le : ven. 18 avr. 2008, 19:57
Localisation : Seine-Maritime (France)

Premiers paramètres d'eau

Message par jean » jeu. 17 oct. 2013, 22:24

Bonjour, voiçi mes premières mesures en bandelettes faites pratiquement un mois après la mise en eau (aquarium 180L)

mise en eau le 18/08/2013
test le 13/10/2013


No3 :0 à 10 (ce n'est pas tout a fait blanc mais on perçois un peu de rose quand même)

NO2 : 0

GH : >10°d

KH : 3°d

pH : 7.2 à 7.6

Depuis un mois les lumineux tourne 12 h par jour mais j'ai réduis d'une demi heure car il y a maintenant une semaine apparaît des algues vertes filamenteuses.. :|

J'ai un produit contre ça et il indique qu'il est utilisable seulement si la KH est inférieur à 4 (c'est le cas mais j'aimerai quand même avoir votre avis, on ne sais jamais) c'est une grosse boite bleu que j'ai utilisé pour le bassin à extérieur mais c'est valable aussi pour un aquarium intérieur ?

Avatar du membre
yves
Admin
Admin
Messages : 16335
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Premiers paramètres d'eau

Message par yves » ven. 18 oct. 2013, 09:19

jean a écrit : KH : 3°d
pH : 7.2 à 7.6

Depuis un mois les lumineux tourne 12 h par jour mais j'ai réduis d'une demi heure car il y a maintenant une semaine apparaît des algues vertes filamenteuses.. :|

J'ai un produit contre ça et il indique qu'il est utilisable seulement si la KH est inférieur à 4 (c'est le cas mais j'aimerai quand même avoir votre avis, on ne sais jamais) c'est une grosse boite bleu que j'ai utilisé pour le bassin à extérieur mais c'est valable aussi pour un aquarium intérieur ?
Le produit est tout aussi valable pour autant que l'on respecte la dose.
Mais pour moi, l'apparition des algues est tout à fait normale !
Les poissons vont s'en nourrir.
:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
jean
Habitué(e)
Habitué(e)
Messages : 121
Enregistré le : ven. 18 avr. 2008, 19:57
Localisation : Seine-Maritime (France)

Message par jean » ven. 18 oct. 2013, 16:44

Ah ok Yves :wink: merci.
Modifié en dernier par jean le sam. 26 oct. 2013, 15:00, modifié 1 fois.

Avatar du membre
yves
Admin
Admin
Messages : 16335
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » ven. 18 oct. 2013, 17:55

Pour moi c'est bon mais attendons d'autres avis.
:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
jean
Habitué(e)
Habitué(e)
Messages : 121
Enregistré le : ven. 18 avr. 2008, 19:57
Localisation : Seine-Maritime (France)

Message par jean » sam. 26 oct. 2013, 15:03

Bonsoir à tous,

Depuis quelques mois j'ai eu quelques décès (guppys femelles) et je n'arrive pas a savoir quel est en est la cause


-les test d'eau sont bons que ce soit en animalerie ou chez moi

-les pierres ne sont pas réactives à l'acide chloridrique (je les aient néanmoins retirer du bac le temps qu'il faudra)

-J'ai mis tous récemment un conditionneur d'eau biotopol (ce que je ne faisait pas auparavant) et aussi des bactéries jbl denitrol

Puis je viens de mettre une dizaines de crevettes Caridina car je suis envahi de cette MAGNIFIQUE algue verte filamenteuse :roll:

-Ensuite au niveau des changements d'eau je ne les fait peut être pas tout à fait correctement le vendeur me dit que je peu aller jusqu'à 30% voire plus toutes les 2 semaines! Cela parait-il un peu gros pour quelqu'un?

Avatar du membre
jean
Habitué(e)
Habitué(e)
Messages : 121
Enregistré le : ven. 18 avr. 2008, 19:57
Localisation : Seine-Maritime (France)

Message par jean » sam. 22 févr. 2014, 22:26

Bonsoir à tous,

Depuis quelques mois j'ai eu quelques décès (guppys femelles) et je n'arrive pas a savoir quel est en est la cause


-les test d'eau sont bons que ce soit en animalerie ou chez moi

-les pierres ne sont pas réactives à l'acide chloridrique (je les aient néanmoins retirer du bac le temps qu'il faudra)

-J'ai mis tous récemment un conditionneur d'eau biotopol (ce que je ne faisait pas auparavant) et aussi des bactéries jbl denitrol

Puis je viens de mettre une dizaines de crevettes Caridina car je suis envahi de cette MAGNIFIQUE algue verte filamenteuse :roll:

-Ensuite au niveau des changements d'eau je ne les fait peut être pas tout à fait correctement le vendeur me dit que je peu aller jusqu'à 30% voire plus toutes les 2 semaines! Cela parait-il un peu gros pour quelqu'un?

Répondre

Retourner vers « Technique en aquarium »