Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Pompe en panne...

Forum dédié spécifiquement à la technique, aux matériaux et à l'équipement

Modérateur : Equipe Aquajardin

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5877
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe en panne...

Message par goma666 » ven. 10 août 2018, 13:37

et bien en voilà du changement :lol:

je suis curieux de voir le nouveau skimmer en place. ce que je n'aime pas au skimmer tous modeles confondus de chez Oase, c'est le petit anneaux de plastique pour sortir les paniers :roll:
avec ce skimmer, tu ne renvois pas l'eau au filtre ? c'est directement retour dans le bassin? ça risque pas de remuer le fond?

aller, c'est quand même une bonne nouvelle pour 2019... :thumbright:
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1191
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Re: Pompe en panne...

Message par MarcVD » ven. 10 août 2018, 15:01

Non en effet, ca renvoie l'eau au bassin directement.
Pas avec une pression démentielle, je suppose, donc je ne vois pas de risque avec des projections venant du fond. On verra.
Il a aussi une fonction d'oxygénation de l'eau.

Les avantages que je vois :
1) il flotte, on peut le déplacer. Donc,
- on peut le mettre hors du champ pour faire des photos ;
- on peut le rapprocher du bord pour faire son entretien
2) il est indépendant de la pompe de filtration, donc
- je pourrai le laisser en fonction l'hiver
- en cas de panne de pompe il fonctionne toujours

J'espère que je ne serai pas déçu...
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5877
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe en panne...

Message par goma666 » ven. 10 août 2018, 15:10

c'est vrai qu'il a des avantages ;)
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
Titousaure
Modérateur
Modérateur
Messages : 670
Enregistré le : lun. 15 déc. 2014, 19:27
Localisation : Listrac-Médoc France

Re: Pompe en panne...

Message par Titousaure » sam. 11 août 2018, 01:15

Salut Marc.
Que de changement.... Effectivement le biosmart sera carrément plus facile en entretien que ton filtre à pression.
Bon montage à toi.
Bassin exotique 6 +2 m³/18m² en polyester. Filtration: fag SuperSieve, fût 90 L avec 15 brosses, filtres multichambres MB 6 ch, (4 ch Tj + 2 ch 80 L biocerapond), pompe Superfish Vario RC 20 000L/h, UVC Aquaking inox 40W, pompe air Hailea V60, pompe cascade Oase aquamax premium 6000L/h.
Population: 6 kois +2 shubunkins + banc de Notropis chrosomus.
Plantes: 2 nénus, thalia dealbata, 1typhas, Iris, acorus, 1 Cyprus papyrus
pondeteria, Sparganium, prêle, hyperius v, et Elodées Egeria densa

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1191
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Re: Pompe en panne...

Message par MarcVD » ven. 17 août 2018, 10:32

Bon et bien voilà, première partie de la transformation exécutée ce mercredi 15 août.

- D'abord un bon nettoyage de la végétation en excès (dire qu'il y en a qui se plaignent de ne pas en avoir assez... j'en ai enlevé presque un m3!)
- Ancienne pompe et ancien skimmer retirés
- Nouvelle pompe raccordée, alimentée, et installée à un emplacement qui rendra son entretien beaucoup plus facile
- Nouveau skimmer installé et alimenté (il faut le maintenir en place sinon il se ballade tout seul)

Vu après quelques jours, c'est assez convaincant... sauf le skimmer qui a un aspect un peu intrusif, je vais donc réfléchir à l'installer à un endroit un peu moins voyant. Sinon, la nouvelle pompe, bien que moins puissante que la précédente, semble quand même faire le job convenablement : après deux jours de fonctionnement, l'eau est déjà bien éclaircie, même si c'est encore loin d'être parfait.

Sinon ce sera tout pour cette année... mais l'année prochaine au printemps, d'autres travaux lourds m'attendent :

- couler une petite dalle de béton pour poser le nouveau filtre
- pose d'une tuyauterie rigide (diamètre 75mm) pour le rejet du filtre dans le bassin. Gravitaire donc section de sortie plus grande qu'en entrée...
- placement et raccordement du nouveau filtre
- déménagement de la boite qui abrite le compresseur et le transfo d'éclairage

Encore une ou deux belles journées de travail en perspective...

Concernant la végétation, je voudrais quand même attirer l'attention des membres sur les inconvénients de certaines plantes :

Les "mini nénuphars" (nuphar lutea) sont très jolis, ça fleurit tout le temps (fleurs d'un jour, c'est assez spectaculaire) mais ça devient vite très envahissant si on ne les contrôle pas. Ca s'étend par marcottage sous l'eau, la croissance est très rapide, et si on les laisse faire, ils étouffent tout le reste. J'ai quatre plantes qui ont crevé à cause de ça. Les système racinaires s'installent partout, même dans les plis de la bâche. Si on se décide à en mettre, je conseille de décider d'avance la zone précise dans laquelle on les veut, et éliminer impitoyablement tout rejet qui sort de la zone assignée. En période de croissance (mai/juin/juillet), il faut le faire chaque semaine, sinon ça devient tout de suite "hors de contrôle" (pour paraphraser une émission de TV à success).

Les roseaux ont aussi un système de reproduction très efficace, et dès qu'on en a un ou deux dans son bassin, l'année suivante, si on n'y prend pas garde, on en a dix. En plus de la reproduction classique (inflorescences males et femelle sur le même pied), des rizhomes traçants passent d'un panier à l'autre et forment des plants supplémentaires. C'est très joli aussi, mais c'est à contrôler et à limiter sévèrement, car une fois qu'ils s'installent dans un panier, ils laissent peu de chances aux autres plantes qui étaient là avant. J'ai aussi perdu quelques autres plantes à cause d'eux.

Ces deux remarques expliquent pourquoi j'ai du procéder à un si sévère nettoyage de la végétation avant de commencer mes travaux.

J'aissaierai de prendre et de poster quelques photos dès que j'aurai du temps et un peu de soleil, peut-être ce dimanche.
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1191
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Re: Pompe en panne...

Message par MarcVD » ven. 17 août 2018, 11:32

Je compte porter mon ancienne pompe à réparer chez Aquiflor.

Si la réparation n'est pas trop coûteuse (changement du rotor), je le fais. Et au printemps prochain, je mets en vente l'ensemble pompe+filtre+skimmer.
Ca pourrait intéresser un débutant.

Si la réparation est trop coûteuse, je ne le fais pas et la carcasse de pompe sera réservée pour Goma. Je mettrai en vente le filtre et le skimmer.

Les éventuels intéressés peuvent déjà se manifester.

Pompe Oase Aquamax Eco 16000
Filtre sous pression Oase Filtoclear 20000
Skimmer Oase Aquaskim 20.
Tuyau entre pompe et skimmer offert.

Je reparlerai de tout ça au printemps prochain.
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5877
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe en panne...

Message par goma666 » ven. 17 août 2018, 20:50

merci Marc :thumbright:
mais vaut mieux vendre un kit complet ;)
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1191
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Re: Pompe en panne...

Message par MarcVD » dim. 02 sept. 2018, 16:36

Bilan après 15 jours de fonctionnement : satisfaction totale. Ma pompe précédente devait avoir un sérieux problème, car en deux semaines mon eau est redevenue quasi cristalline. Dommage que je ne m'en sois pas aperçu plus tôt. Et la nouvelle disposition rend l'entretien nettement plus simple.
Bref, content ! Je vais refaire quelques photos...
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Avatar du membre
Mopa
Modérateur
Modérateur
Messages : 2027
Enregistré le : ven. 30 mai 2014, 17:27
Localisation : Vosges, France

Re: Pompe en panne...

Message par Mopa » dim. 02 sept. 2018, 19:31

J’ai le même type de pompe que toi Mark. Les tuyaux peuvent être enlevés facilement. Seul le câble électrique pourrait poser un problème, mais comme il est au-dessus de la bâche c’est bon.
Si ce devait m’arriver, j’essayerais de faire remonter la pompe au maximum en tirant sur le câble d’alimentation.
Bassin 25 m3, 9 x 5 m, filtre Aquaworld Pristinia 5 chambres, 2 pompes Oase 12 m3/h, skimmer Oase Biosys
7 ides, environ 40 PRs (rouges, jaunes, comètes, sarasas, shubunkins), et plein d'alevins d'ides

Avatar du membre
koihote
Modérateur
Modérateur
Messages : 1490
Enregistré le : sam. 08 juin 2013, 13:13
Localisation : sud-ouest, France

Re: Pompe en panne...

Message par koihote » dim. 02 sept. 2018, 20:59

Salutatoua Marc,

C'est bien la preuve que le débit dans le bassin et donc dans le filtre est une composante importante du bassin ;)
Bassin 42m3, semi hors sol, 2,5m3 bio kaldnes maison, filtre à grille maison, pompe tuyau 30m3,35 koï.

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1191
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Re: Pompe en panne...

Message par MarcVD » dim. 02 juin 2019, 12:48

Voilà, je vous reviens après quasi une année d'absence...

Année qui n'aura pas été facile pour moi, plein de problèmes qui se sont accumulés (famille, santé, maison, la totale). J'ai l'impression de revenir de loin... J'espère que vous en tiendrez compte et que vous me pardonnerez ce long silence.

Tout cela a fait que mon bassin a été bien négligé pendant cette période, et que j'au eu beaucoup de mal à le remettre en état. Ce n'est d'ailleurs
pas encore entièrement réglé.

Au printemps, lors de la remise en route, j'ai effectué le changement de filtre tel qu'expliqué plus haut dans ce fil. Une journée de boulot, aidé par un de mes fils. Ca fonctionne, mais il me reste quand même des soucis. Le but de faciliter l'entretien est en tout cas parfaitement atteint. C'est beaucoup plus facile qu'avec le filtre précédent.

Le souci, c'est avec le fonctionnement du filtre. Il s'encrasse à toute vitesse, ce qui m'oblige à le démonter pour le nettoyer au jet, la couche de
crasse est trop importante pour le système de nettoyage intégré. Du coup, je crois que la filtration est purement mécanique et que le filtrage biologique ne s'installe pas.

Je crois - mais je voudrais bien votre avis - que c'est causé par la topologie de mon installation : le retour d'eau se fait dans une zone à faible profondeur entièrement remplie de paniers à plantes. Je crois que le courant d'eau "lessive" la terre des paniers et toute cette terre qui se balade
finit par se retrouver dans le filtre. Je constate d'ailleurs que le skimmer s'encrasse très vite aussi. Après nettoyage du filtre, ça fonctionne super
pendant une semaine, l'eau est total-claire, et puis ça se dégrade petit à petit. Jusqu'au nettoyage suivant...

Je vais donc essayer de prolonger ma tuyauterie pour que l'eau sorte dans le bassin au-delà de cette zone de plantes.

Sinon, je confirme que j'ai un ensemble filtre sous pression OASE Filtoclear 20000 + Skimmer + mousses de rechange pour le filtre + tuyauterie que je cède pour un prix symbolique (disons 100 Euros pour le tout, pour commencer, mais si c'est encore trop je veux bien aller plus bas, j'ai juste envie que ça ,serve à quelqu'un d'autre plutôt que de tout jeter, mais je n'ai pas le temps de chercher à en tirer le maximum).

Et Goma, si tu veux toujours ce corps de pompe, il est à toi, tu es le bienvenu à la maison pour passer le chercher.

Je vais maintenant essayer de rattraper 9 mois de retard de lecture, de voir tout ce que j'ai manqué, et sortir de cet isolement forcé...

A vous lire,

Marc - the returnee

P.S. Photos suivront
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1191
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Re: Pompe en panne...

Message par MarcVD » dim. 02 juin 2019, 12:58

Une vue du bassin prise ce matin depuis ma terrasse.

P1030443.JPG

Vu d'en bas, panoramique - faudra vraiment que je trouve une solution pour nettoyer cette lame d'eau...

P1030444.JPG

Le nouveau filtre, déjà bien camouflé par la végétation (les plantations sont l'oeuvre de ma dame, maître jardinière).

P1030445.JPG

Si on regarde bien, on voit le tuyau de décharge du filtre qui renvoie l'eau dans le bassin juste au pied de l'iris, au milieu de la photo.

P1030446.JPG

Pour les iris, la floraison est déjà quasiment terminée :

P1030447.JPG

Mais ma dame est très fière de ses lupins - à juste titre, je trouve :

P1030448.JPG

En ce qui concerne l'eau, elle est encore raisonnablement claire. Le dernier nettoyage du filtre date de deux semaines.

P1030449.JPG

Marc - tout content d'avoir repris contact...
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Avatar du membre
yves
Admin
Admin
Messages : 16788
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Pompe en panne...

Message par yves » dim. 02 juin 2019, 17:15

Et bien Marc, très heureux de te revoir ici.
J'espère que tous les problèmes sont arrangés, s'arrangent ou s 'arrangeront !
Bon retour.
;)
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
koihote
Modérateur
Modérateur
Messages : 1490
Enregistré le : sam. 08 juin 2013, 13:13
Localisation : sud-ouest, France

Re: Pompe en panne...

Message par koihote » dim. 02 juin 2019, 19:37

Salutatoua Marc et bon retour parmi nous :hello2: :wave:
Avec ce printemps extraordinaire en floraison ton moral a du revenir au galop :!:
m???? pour la suite, ta solution du déport du retour bassin ma semble être bien :thumbright:
Toujours aussi beau chez toi :heart:
Bassin 42m3, semi hors sol, 2,5m3 bio kaldnes maison, filtre à grille maison, pompe tuyau 30m3,35 koï.

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5877
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe en panne...

Message par goma666 » lun. 03 juin 2019, 10:26

Bien content de te relire Marc et de voir ton bassin et les plantations.

alors pour le corps de pompe, si je me souviens bien, c'est un Oase a 2 entrées dont une réglable ?
si oui, je pense que ça pourrasi toujours m'intéresser, même si je ne sais pas quand je passerai dans le coin...
si ça te dérange pas, garde là dans un coin...

pour ta lame, c'est quoi les traces ? des algues, de la mousse, de la rouille (inox ne dois pas rouillé, mais faut voir la qualité)...
si c'est juste un coup de brosse et de l'huile de coude, et que c'est pas plus profond que +/-1m20, je viendrais avec mes waders te nettoyé ça volontié ;) (et si je sais venir t'aider pour ça, alors ça sera pas dans 6 mois ;) )
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Répondre

Retourner vers « Matériaux et équipement, technique »