Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Pompe en panne...

Forum dédié spécifiquement à la technique, aux matériaux et à l'équipement

Modérateur : Equipe Aquajardin

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1191
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Pompe en panne...

Message par MarcVD » jeu. 26 juil. 2018, 18:51

Je crains que la pompe principale de mon bassin soit morte...

Plus de circulation, le skimmer n'aspire plus... j'ai essayé de nettoyer le corps de la pompe avec une brosse à long manche, rincé le filtre du skimmer,
et essayé de relancer, mais rien n'y fait. Peut-être dois-je vérifier que mon filtre n'est pas bouché (c'est un filtre sous pression) ? Est-ce qu'il y a une sécurité qui protège la pompe si l'eau ne peut plus circuler ? Que puis-je faire d'autre comme diagnostic ? Une mesure de résistance électrique à
la prise de la pompe ?

Bon et si il faut la changer, je me demande bien comment on fait... Il faut vider le bassin, où il y a moyen de se débrouiller autrement ?

Merci de vos avis, je suis un peu paumé, là...
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Avatar du membre
koihote
Modérateur
Modérateur
Messages : 1490
Enregistré le : sam. 08 juin 2013, 13:13
Localisation : sud-ouest, France

Re: Pompe en panne...

Message par koihote » jeu. 26 juil. 2018, 20:45

Salutatoua Marc,

J'avoue ne pas comprendre ton installation...
La pompe possède une protection thermique, mais dès que la T° redescend elle devrait repartir.
Où se trouve ta pompe ?
Ton filtre est un ensemble, un module...?
Si elle fait partie d'un ensemble il y a beaucoup de risque que tu ne puise en racheter une nouvelle.
En général ce qui se produit avec les pompes à eau c'est que suite à l'usure des paliers de l'axe du rotor ce dernier entre en contact avec le stator et comme l'arbre est en céramique il éclate, la pompe tourne (ou vibre) mais l'eau ne circule plus.
Comme tu as des poissons il est urgent d'aérer le bassin, voire d'y mettre une pissette d'eau fraîche ;)
Bassin 42m3, semi hors sol, 2,5m3 bio kaldnes maison, filtre à grille maison, pompe tuyau 30m3,35 koï.

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5877
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe en panne...

Message par goma666 » jeu. 26 juil. 2018, 21:13

tu as quoi comme pompe et a quelle profondeur?

normalement la pompe est au fond du bassin, donc montée comme n'importe qu'elle pompe, avec un raccord a viser
quel est la capacité? si tu veux je dois avoir encore ici une 3000l/h mais avec une seule sortie ( pour te dépanner)
et si c'est pas a plus d'1m, 1m20...je veux bien venir avec mes waders pour aller dans l'eau (même si c'est pour mettre une nouvelle pompe)

et même si tu dois vider une partie, j'ai 2 piscines au besoin


parfois mes pompes se coincent juste avec des végétaux qui se coince dérrière le rotor
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
yves
Admin
Admin
Messages : 16788
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Pompe en panne...

Message par yves » jeu. 26 juil. 2018, 21:25

Je pense qu'il faut aussi vérifier le rotor qui peut s'encrasser et se bloquer !
Pourquoi vider le bassin ???
Il faut acheter des waders de pêche…
;)
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5877
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe en panne...

Message par goma666 » jeu. 26 juil. 2018, 21:27

disons que les waders, c'est bien pour max 1m 1m20...(dans mon cas, une fois que je me penche pour attraper ma pompe, je fini toujours par avoir de l'eau qui rentre :roll: )
l'idéale, c'est vraiment la combi de plongée :lol:


sinon, simplement en maillot de bain, mais ça je fais pas...
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
Titousaure
Modérateur
Modérateur
Messages : 670
Enregistré le : lun. 15 déc. 2014, 19:27
Localisation : Listrac-Médoc France

Re: Pompe en panne...

Message par Titousaure » jeu. 26 juil. 2018, 22:23

Bonjour.
Pourquoi un wader ?? Avec les T° du moment l'eau n'est pas froide.
C'est quoi comme pompe ?
Oui vérifier le rotor. Je démonte ma pompe (Oase aquamax Premium 2 fois /ans) pour la nettoyer. Dans le rotor je retrouve souvent de la saleté, même si elle fonctionne. Mais bon... A force un blocage peut se faire.
Bassin exotique 6 +2 m³/18m² en polyester. Filtration: fag SuperSieve, fût 90 L avec 15 brosses, filtres multichambres MB 6 ch, (4 ch Tj + 2 ch 80 L biocerapond), pompe Superfish Vario RC 20 000L/h, UVC Aquaking inox 40W, pompe air Hailea V60, pompe cascade Oase aquamax premium 6000L/h.
Population: 6 kois +2 shubunkins + banc de Notropis chrosomus.
Plantes: 2 nénus, thalia dealbata, 1typhas, Iris, acorus, 1 Cyprus papyrus
pondeteria, Sparganium, prêle, hyperius v, et Elodées Egeria densa

Avatar du membre
yves
Admin
Admin
Messages : 16788
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Pompe en panne...

Message par yves » jeu. 26 juil. 2018, 22:45

J'imagine Marc en tenue de plongée…
.
ZZ_plongeur.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5877
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe en panne...

Message par goma666 » ven. 27 juil. 2018, 07:15

ce n'est pas une question de t°, mais j'aime autant ne pas me faire attaquer par des sangsues, ou autres insectes.
je suis trés sensible. (il y a d'ailleurs une éspéce de mini mouchette (a peine 1 mm) chez moi, a peine elle se pose sur moi, ça pique plus vite qu'un moustique...viens encore de me faire piquer ...)

et puis avec les wader, beh au moins, je dois pas passer a la douche directement.
enfin, celui qui veux y aller en maillot, c'est son choix ;)
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1191
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Re: Pompe en panne...

Message par MarcVD » ven. 27 juil. 2018, 09:03

Alors, j'essaie de répondre à toutes les questions.

Tout le matériel est OASE mais plus de 5 ans, donc la garantie est finie, même la garantie étendue.

La pompe (gamme OASE Aquamax eco premium) est sous l'eau, à -80 cm environ. Elle n'a jamais été nettoyée depuis son installation.

Elle aspire l'eau par son propre corps, et aussi par un skimmer connecté à la pompe par un tuyau d'entrée.
Ensuite, un tuyau de sortie refoule l'eau vers un filtre (gamme OASE Filtoclear) sous pression situé hors du bassin.
De là, l'eau propre est rejetée sous le miroir d'eau.

La lame d'eau est sur une pompe séparée, plus petite, qui elle n'a pas de problème. Il y a aussi un compresseur et un diffuseur d'air. Et je complète mon niveau d'eau au moins une fois par semaine. Donc, en ce qui concerne l'aération de l'eau, je ne pense pas qu'il y ait un problème, et je peux prendre le temps d'organiser ça convenablement, sans précipitation.

Avant de la remplacer, je voudrais m'assurer que c'est bien à la pompe que se trouve le problème, donc je vais quand même vérifier que mon filtre ne s'est pas colmaté, je ferai cela ce week-end. Et aussi vérifier la continuité électrique.

Ensuite, le processus de remplacement : on déconnecte les tuyaux de départ et d'arrivée sous l'eau, donc ? C'est possible ? Ou il faut arriver à la soulever pour débrancher tout ?

J'ai des waders et j'ai un fils qui a une combi de plongée. Faut juste que je comprenne comment m'y prendre... Je n'ai jamais utilisé les waders, je me dis que quand je vais me pencher pour attraper la pompe, ça va se remplir par le haut. Ce n'est pas dangereux ?

Je me pose aussi la question de la facilité d'entretien... Si il faut aller régulièrement dans l'eau, ce bassin tel qu'il est conçu n'est peut-être plus compatible avec mon age qui s'avance (j'aurai 60 ans l'an prochain). Donc peut-être profiter de l'opportunité pour installer un filtre plus facile à
entretenir et une pompe à sec ? Vos avis là dessus ?

Merci,
Marc.
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5877
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe en panne...

Message par goma666 » ven. 27 juil. 2018, 09:33

ok Marc, c'est donc un montage comme cette photo (mis a part le filtre, je parle du skimmer et pompe)
442249f392.jpg
et l'alimentation electrique (le câble passe au dessus du bord ou via un passe câble dans la bâche ? (j'aime pas ce systéme justement en cas de soucis :roll: ))

vérifie le filtre , ça tu es au sec. ;) et éventuellement ton instalation éléctrique ( tu es compétent là dedans si je me souviens bien)
ensuite, pour la pompe (alimentation coupée (ce que je fais jamais :oops: ), descendre dans l'eau, soulever un peu la pompe, dévisser les 2 raccords (entrée skimmer et sortie filtre), sortir la pompe de l'eau, (là moi, je reste dans l'eau même le temps du démontage, j'ai l'habitude, et puis ça me donne l'occasion de faire des caresses aux poissons :lol: ) , enlever le capot de la pompe, puis tu as accés au moteur (fixé souvent aussi par vis) , là, il y a sûrement une piéce devant le rotor, vissée aussi, enlever cette piéce, sortir le rotor voir si il est pas cassé, trop abîmer, juste encrasser...
refaire le montage inverse (juste la piece du rotor), mettre le courant et voir si ça bouge.
si c'est ok, tout remettre en place, faire un essaie, sortir une biére du frigo et profiter. :lol:

n'hésite pas si tu veux, je suis pas loin ;)

(pour les waders, j'ai déjà eu l'eau dedans mais bon, c'est pas non plus trés grave. en fait, au lieu de se pencher, il faut essayer de s'agenouillé...)


l'idée d'une pompe a sec, c'est bien, mais j'avoue ne pas conaitre plus que ça. je suppose que comme un pompe d'arrosage, il dois y avaoir un amorçage, et donc en cas de coupure de courant, l'eau entre la pompe et la prise d'eau va retourné au bassin, du coup, faudras réamorcé...

en fait, c'est comme souvent, quand c'est pas prévu au départ, c'est comme repartir de rien, ça serais dommage... mais disons que le mode pompage est celui qui demande le moins d'intervenir dans le bassin

je vais voir si je trouve une vue eclatée de la pompe pour vérifié le capot rotor

voici la vue
Oase-Aquamax-Eco-Premium-12000-16000-Spare-Parts.jpg
c'est la piéce n° 16 qui maintient le rotor dans son logement. chez moi, la superfish, les végetaux ont tendances a se mettre dérriere.

sans faire de pub les Superfish sont trés bien et moins cher mais pas de possibilité de mettre un accessoire satéllite comme un skimmer...c'est pour ça que je trourne avec 3 pompes...dommage :roll:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1191
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Re: Pompe en panne...

Message par MarcVD » ven. 27 juil. 2018, 11:00

Le dessin, c'est presque ça, le filtre est différent, et le rejet est via un tuyau sous le miroir d'eau.

La pompe c'est exactement le dessin que tu as posté aussi.

Le cable d'alimentation de la pompe passe au dessus de la bâche (pas de passe paroi) et est camouflé par la végétation.
Donc pas trop de problèmes pour l'enlever.

L'installation électrique est OK : tous les autres appareils fonctionnent correctement. J'ai déjà essayé de brancher la pompe sur une autre prise, et ça ne change rien.

Ce week-end, je démonte mon filtre pour voir ce qu'il en est. Un nettoyage ne lui fera surement pas de tort.

J'ai un support (vieille chaise en bois dont j'ai coupé le dossier) pour glisser sous la pompe et pouvoir travailler dessus plus facilement. Soulever, tant que ça reste dans l'eau, grâce à mon vieil ami Archimède, ce n'est pas trop difficile. Faudra juste que les tuyaux se laissent aller : je crains des blocages à cause de la végétation qui s'est fortement développée, surtout cette année. Déjà pour rentrer dans l'eau, ça ne va pas être simple, il faudra surement enlever quelques paniers à plantes pour pouvoir passer... Ensuite, le fil électrique sera assez long pour reprendre la pompe sur la berge. Il faudra que je prévoie des joints de rechange au cas où je les perdrais pendant le démontage.

Est-ce que la pompe peut tourner - très brievement - à sec pour essayer avant de la remettre à l'eau ?

Je garde ta proposition d'assistance sous le coude pour le cas où je ne m'en sortirais pas tout seul (où avec les fils).

Et je suis toujours preneur de toute info concernant les pompes à sec. J'aurais du réfléchir beaucoup plus sérieusement à l'aspect maintenance quand j'ai fait ce bassin il y a 6 ans, sacrebleu, j'avais déjà 54 ans pourtant, mais apparemment y'a pas d'âge pour les conneries...
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5877
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Pompe en panne...

Message par goma666 » ven. 27 juil. 2018, 11:18

normalement pas besoin de joint de réserve.
oui tu peux la brancher sans la mettre sous l'eau.
la chaise en bois, elle va flotter non :lol: ?
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1191
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Re: Pompe en panne...

Message par MarcVD » ven. 27 juil. 2018, 11:23

goma666 a écrit :
ven. 27 juil. 2018, 11:18
pas besoin de joints de réserve
Sauf si je les laisse tomber au fond au moment du démontage. Je me connais, c'est le genre de truc qui m'arrive tout le temps. Je ne compte plus les trucs que j'ai laissé tomber entre les lames de bois de ma terrasse. Si un jour je la démonte, il y aura de quoi refaire toute une caisse à outils en dessous.
goma666 a écrit :
ven. 27 juil. 2018, 11:18
la chaise en bois, elle va flotter non :lol: ?
Toute seule, surement, mais avec la pompe dessus et les tuyaux qui tireront vers le bas, je pense que ça devrait aller...
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Avatar du membre
yves
Admin
Admin
Messages : 16788
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Pompe en panne...

Message par yves » ven. 27 juil. 2018, 11:26

Bonjour Marc,

La pompe à sec n'est à mon avis pas la solution car il faut un filtre satellite qu'il faudra aussi nettoyer de temps en temps.
.
Bassin442.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1191
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Re: Pompe en panne...

Message par MarcVD » ven. 27 juil. 2018, 11:31

yves a écrit :
ven. 27 juil. 2018, 11:26
Bonjour Marc,
La pompe à sec n'est à mon avis pas la solution car il faut un filtre satellite qu'il faudra aussi nettoyer de temps en temps.
C'est beaucoup plus léger qu'une pompe donc je peux prévoir ce qu'il faut pour pouvoir le remonter avec une perche et un crochet (enfin je pense, je n'ai pas essayé). J'ai fait ça déjà pour mon autre pompe et pour le diffuseur d'air. Ca facilite fortement les choses...
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Répondre

Retourner vers « Matériaux et équipement, technique »