Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

pour enlever vos algues filamenteuses

Accessoire, filtre, outil, décoration, gué, cascade, ruisseau, sculpture, fontaine, terrasse, éclairage, muret, barrière, banc, affût, pont ou passerelle...

Modérateur : Equipe Aquajardin

Avatar du membre
Giuseppe
Super passionné(e)
Super passionné(e)
Messages : 1784
Enregistré le : mar. 15 mai 2012, 21:42
Localisation : Flandres oriental (Belgique)

Message par Giuseppe » mar. 20 mai 2014, 11:09

MarcVD a écrit :OK Merci Sonia.

Le produit c'est bien ça :

http://www.aquatic-science.be/index.php ... c24254201a

Ils recommendent une utilisation conjointe avec du Bactogen :

http://www.aquatic-science.be/index.php ... c24254201a

Approuvé ?

Le bactogen est, je suppose, un produit équivalent au Biokick d'Oase que
j'ai mis en Mars pour relancer mon filtre. Content de ce produit l'année
passée, mais pas très efficace cette année (peut-être de ma faute, je
ne sais pas) j'ai déjà du nettoyer mon filtre deux fois, comme si il ne
fonctionnait que de manière purement mécanique et pas biologique...
Donc je crois bien que je vais me mettre au Bactogen aussi...
Je suis dans le même cas que toi ... L'année passer avec bactogen c'était nickel cette année on dirait qui ne fonctionne pas !! Le vendeur m'a conseillé microbe-lift ...... A voir :|

Avatar du membre
michel68
Passionné(e)
Passionné(e)
Messages : 247
Enregistré le : lun. 22 juil. 2013, 12:57
Localisation : Baltzenheim Alsace Haut Rhin France

Message par michel68 » mar. 20 mai 2014, 12:18

Sonia a écrit :Préparation destinée à doper l'activité des micro-organismes bénéfiques au bassin. L'effet incomparable sur la filtration, des vases, des filaments et autres déchets est déjà visible après quelques heures, aboutissant en quelques jours à leur radicale réduction et aussi de leurs conséquences. Sans agents phytos ni produits toxiques pour la filtration, l'environnement ou les poissons qui n'en sont que plus vigoureux et sains.

Je l'ai introduit une fois dans le bassin comme indiqué sur la notice et en 10 à 15 jours je n'avais plus d'algues, elles se sont désagrégé et j'ai une eau cristalline.
Salut Sonia,
Pourrais-tu me donner la marque du Biobooster que tu as mis dans ton bassin.
Merci.
Michel.E
Image
Bassin 10m3. 9 Koïs, 1comète rouge, 1Shubunkin, 1 Esturgeon.
Kit de filtration Oase Biotec ScreenMatic Set 54000

Avatar du membre
Sonia
Modératrice
Modératrice
Messages : 3624
Enregistré le : mar. 16 nov. 2010, 20:02
Localisation : Illzach (ALSACE)

Message par Sonia » mar. 20 mai 2014, 12:41

Christiane le 3000 te suffira largement, comme dit le traitement est efficace et tu n'as pas besoin en principe de le renouveler tout au plus quand tu vois à nouveau des algues. A ta place je prendrai le kit démarrage Biobooster + bactogen pour tes 1000 litres.

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5453
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Message par goma666 » mar. 20 mai 2014, 13:02

michel68 a écrit : Pourrais-tu me donner la marque du Biobooster que tu as mis dans ton bassin.
Merci.
bactogen et biobooster, c'est des produits de la marque Aquatic Science :wink:

http://www.aquatic-science.be/index.php?pg=1&ssPg=102
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(peut être sortir les poissons en trop) :roll:

Avatar du membre
michel68
Passionné(e)
Passionné(e)
Messages : 247
Enregistré le : lun. 22 juil. 2013, 12:57
Localisation : Baltzenheim Alsace Haut Rhin France

Message par michel68 » mar. 20 mai 2014, 13:14

goma666 a écrit :
michel68 a écrit : Pourrais-tu me donner la marque du Biobooster que tu as mis dans ton bassin.
Merci.
bactogen et biobooster, c'est des produits de la marque Aquatic Science :wink:

http://www.aquatic-science.be/index.php?pg=1&ssPg=102
Merci Goma
Michel.E
Image
Bassin 10m3. 9 Koïs, 1comète rouge, 1Shubunkin, 1 Esturgeon.
Kit de filtration Oase Biotec ScreenMatic Set 54000

Avatar du membre
JOSELITOT
Super passionné(e)
Super passionné(e)
Messages : 603
Enregistré le : mar. 01 avr. 2008, 17:53
Localisation : HAINAUT °DOTTIGNIES°Belgique
Contact :

Message par JOSELITOT » mar. 20 mai 2014, 13:18

Produit très efficace déjà utiliser l année passée est franchement moins de boulot j utilise vraiment si c est utile bien sur
Débutant mais bien entouré 6 sarasa 10 kois 1 esturgeon et 40 petits alevins d'un an super !!!! http://joselitot.skyrock.com
Image

Avatar du membre
Christiane
Passionné(e)
Passionné(e)
Messages : 296
Enregistré le : dim. 21 sept. 2008, 20:49
Localisation : Berchem st Aghate

Message par Christiane » mar. 20 mai 2014, 14:50

Sonia a écrit :Christiane le 3000 te suffira largement, comme dit le traitement est efficace et tu n'as pas besoin en principe de le renouveler tout au plus quand tu vois à nouveau des algues. A ta place je prendrai le kit démarrage Biobooster + bactogen pour tes 1000 litres.

merci Sonia , tu parles d'un kid de démarrage !!!

puis je l'employer pour un bassin qui tourne depuis 2008 ?
Christiane,

heureuse comme un poisson dans l'eau

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1181
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Message par MarcVD » mar. 20 mai 2014, 18:30

Christiane a écrit :tu parles d'un kid de démarrage !!!

puis je l'employer pour un bassin qui tourne depuis 2008 ?
Oui bien sur, par kit de démarrage, on entend plus "démarrage de saison"
que "démarrage d'étang"... Je vais faire de même dès que j'ai un peu
de temps pour aller les acheter.
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1181
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Message par MarcVD » mar. 20 mai 2014, 18:32

Giuseppe a écrit :Je suis dans le même cas que toi ... L'année passer avec bactogen c'était nickel cette année on dirait qui ne fonctionne pas !! Le vendeur m'a conseillé microbe-lift ...... A voir :|
Peut-être vaut-il mieux ne pas utiliser le même produit chaque année ?
Qu'en pensent les expérimentés du coin ?
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Avatar du membre
Sonia
Modératrice
Modératrice
Messages : 3624
Enregistré le : mar. 16 nov. 2010, 20:02
Localisation : Illzach (ALSACE)

Message par Sonia » mar. 20 mai 2014, 18:55

C'est un kit démarrage mais tu peux l'utiliser toute l'année, ça fait plusieurs années que j'utilise les bactéries Bactogen et le Biobooster vraiment quand j'ai trop de filamenteuses. Les bactéries j'en rajoute chaque fois dans le filtre quand je fais un changement d'eau et j'ajoute aussi des minéraux et Anarex bio que je commande chez Koïconnect.

Avatar du membre
Christiane
Passionné(e)
Passionné(e)
Messages : 296
Enregistré le : dim. 21 sept. 2008, 20:49
Localisation : Berchem st Aghate

Message par Christiane » mar. 20 mai 2014, 19:43

merci Sonia pour tes bons conseils

:poi1: :poi1: :poi1: :poi1: :poi1: :poi1:
Christiane,

heureuse comme un poisson dans l'eau

Avatar du membre
kiko
Super passionné(e)
Super passionné(e)
Messages : 1969
Enregistré le : dim. 09 mars 2008, 14:55
Localisation : france 34 sud

Message par kiko » mar. 20 mai 2014, 20:45

fonctionnait avant....ne fonctionne plus maintenant
avez vous changé quelque chose ?????
+ de poissons ??
une autre nourriture ??
A+
-- le Bleu du Nil pousse dans ma baignoire--
-- Art Craft Creation canalblog.com

Avatar du membre
Sonia
Modératrice
Modératrice
Messages : 3624
Enregistré le : mar. 16 nov. 2010, 20:02
Localisation : Illzach (ALSACE)

Message par Sonia » mar. 20 mai 2014, 21:42

Oui Kiko tout ceci peut aussi avoir une incidence sur un changement, tu as raison

Avatar du membre
Giuseppe
Super passionné(e)
Super passionné(e)
Messages : 1784
Enregistré le : mar. 15 mai 2012, 21:42
Localisation : Flandres oriental (Belgique)

Message par Giuseppe » mar. 20 mai 2014, 22:54

Pour ma part je n'ai rien changer ...... Mise a part que le héron a bouffer deux de mes poissons !!!!! :evil:

Avatar du membre
MarcVD
Modérateur
Modérateur
Messages : 1181
Enregistré le : dim. 09 juin 2013, 22:00
Localisation : Seneffe, Belgique

Message par MarcVD » mer. 21 mai 2014, 14:00

kiko a écrit :fonctionnait avant....ne fonctionne plus maintenant
avez vous changé quelque chose ?????
+ de poissons ??
une autre nourriture ??
A+
C'est un nouvel étang, il a juste un an, c'était son premier hiver.
Pas plus de poissons (et avec 20 PR pour 8m3, je ne pense pas être
en surpopulation), même nourriture que l'an passé...

J'ai peut-être redémarré mon filtre trop tôt, tout simplement...

Ce ne serait peut-être pas plus mal non plus que je refasse une analyse,
maintenant que ça se réchauffe...
Marc.

Si l'affaire du Paradis Terrestre s'était passée en
Chine, la face du monde en aurait été changée :
Adam et Eve auraient surement bouffé le serpent et laissé la pomme...

Répondre

Retourner vers « Réalisations personnelles »