Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Problème de qualité de l'eau

Tout sur l'eau, sa qualité, ses couleurs (verte, jaune, blanche, brune, rouge...), les mesures à prendre...

Modérateur : Equipe Aquajardin

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5001
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Problème de qualité de l'eau

Message par goma666 » lun. 13 mars 2017, 10:27

oui Ohmizu c'est pas mal ...j'ai ça aussi a la maison, en fait je mélange un peu les différentes variétés.
celui là, je le mets dans le bassin, et les autres bactéries, je les mets dans le filtre
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAG compact sieve + Blaster 6 chambres (1x2UV48w,1xBrosses,4xTJ)
Projet:
laisser faire... :roll:

Avatar du membre
Misaki
Habitué(e)
Habitué(e)
Messages : 82
Enregistré le : ven. 03 juin 2016, 14:05
Localisation : Paris

Re: Problème de qualité de l'eau

Message par Misaki » lun. 13 mars 2017, 16:01

ok cool, merci goma666

Avatar du membre
Misaki
Habitué(e)
Habitué(e)
Messages : 82
Enregistré le : ven. 03 juin 2016, 14:05
Localisation : Paris

Re: Problème de qualité de l'eau

Message par Misaki » mar. 18 avr. 2017, 15:45

Bonjour à tou(tes)s,

depuis quelques temps, j'ai ceci dans mon bassin. Qu'est ce ?
Je l'enlève avec une épuisette mais ça reviens de plus en plus.
J'ai l'impression que ca viens du fond.

merci.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5001
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Re: Problème de qualité de l'eau

Message par goma666 » mar. 18 avr. 2017, 19:55

c'est pas grave, c'est des algues très difficile a sortir car ça se disloque dés que tu essaies de les prendre :roll:
tu as un Skimmer? si oui ce qui marche pas mal c'est de Biox (de Colombo) (et pas de L'oxy action :lol: )
tu mets ça dans l'eau, ça décolle cette "mousse" et ça fait des paquets, qui si tu as le skimmer sera vite avalée. (si pas de skimmer, une épuisette, mais moins éfficace...
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population:
13 koïs (+6 jeunes de 2015)
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAG compact sieve + Blaster 6 chambres (1x2UV48w,1xBrosses,4xTJ)
Projet:
laisser faire... :roll:

Avatar du membre
Mopa
Modérateur
Modérateur
Messages : 1840
Enregistré le : ven. 30 mai 2014, 17:27
Localisation : Vosges, France

Re: Problème de qualité de l'eau

Message par Mopa » mer. 19 avr. 2017, 20:41

Et peut-être également vérifier les paramètres de l'eau. Il doit y avoir beaucoup de nitrates pour que les algues se développent à ce point. Il serait éventuellement bon de faire un nettoyage du bassin.
Bassin 25 m3, 9 x 5 m, filtre Aquaworld Pristinia 5 chambres, 2 pompes Oase 12 m3/h, skimmer Oase Biosys
7 ides, environ 40 PRs (rouges, jaunes, comètes, sarasas, shubunkins), et plein d'alevins d'ides

Avatar du membre
Misaki
Habitué(e)
Habitué(e)
Messages : 82
Enregistré le : ven. 03 juin 2016, 14:05
Localisation : Paris

Re: Problème de qualité de l'eau

Message par Misaki » sam. 22 avr. 2017, 20:05

Bonsoir, goma666 et Mopa,

merci pour vos réponses.


j’enlève des algues régulièrement avec l’épuisette mais c'est toujours pareil ça reviens aussitôt.


voici un nouveau cliché:

demain je testerais l'eau avec les bandelettes et je vous dirais les résultats.

bon weekend
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Sonia
Modératrice
Modératrice
Messages : 3559
Enregistré le : mar. 16 nov. 2010, 20:02
Localisation : Illzach (ALSACE)

Re: Problème de qualité de l'eau

Message par Sonia » sam. 22 avr. 2017, 20:09

Là un coup de Biobooster et toute cette vase va se décoller.

Avatar du membre
Mopa
Modérateur
Modérateur
Messages : 1840
Enregistré le : ven. 30 mai 2014, 17:27
Localisation : Vosges, France

Re: Problème de qualité de l'eau

Message par Mopa » sam. 22 avr. 2017, 21:31

Sonia a écrit :
sam. 22 avr. 2017, 20:09
Là un coup de Biobooster et toute cette vase va se décoller.
Et ça fera en même temps un bon nettoyage du bassin. Prévoir une épuisette pour récupérer tout ce qui monte à la surface 🙂
Bassin 25 m3, 9 x 5 m, filtre Aquaworld Pristinia 5 chambres, 2 pompes Oase 12 m3/h, skimmer Oase Biosys
7 ides, environ 40 PRs (rouges, jaunes, comètes, sarasas, shubunkins), et plein d'alevins d'ides

Avatar du membre
Misaki
Habitué(e)
Habitué(e)
Messages : 82
Enregistré le : ven. 03 juin 2016, 14:05
Localisation : Paris

Re: Problème de qualité de l'eau

Message par Misaki » lun. 24 avr. 2017, 19:05

Bonjour Sonia Mopa et tous,

alors j'ai fait le test des bandelettes et apparemment les nitrates c'est ok. Le reste aussi d'ailleurs l.

Je vais me renseigner sur ce Biobooster

merci beaucoup

Avatar du membre
koihote
Modérateur
Modérateur
Messages : 617
Enregistré le : sam. 08 juin 2013, 13:13
Localisation : sud-ouest, France

Re: Problème de qualité de l'eau

Message par koihote » mar. 25 avr. 2017, 08:48

Salutatoua,

Quelques grammes de nitrates suffisent à produire des kilos d'algues... Le seul moyen de les éliminer est le changement d'eau :cheers:
Bassin 45m3, semi hors sol, 2m3 bio kaldnes maison, filtre à grille maison, pompe tuyau 25m3,36 koï.

Avatar du membre
Misaki
Habitué(e)
Habitué(e)
Messages : 82
Enregistré le : ven. 03 juin 2016, 14:05
Localisation : Paris

Re: Problème de qualité de l'eau

Message par Misaki » lun. 22 mai 2017, 16:48

Bonjour,

alors voilà ou j'en suis.

j'ai nettoyé le bassin avec une éponge et enlever le maximum d'algues avec une epuisette, et changer environ la moitié de l'eau du bassin.
y'a 10 jours peu etre. c'est mieux.

par contre j'ai commandé le bio booster y'a longtemps et on ne me l'a jamais expedié. la commande serait bloquée.

du coup j’ai acheté un produit anti algue à truffaut :

http://www.truffaut.com/produit/produit ... 9868/89963

j'en ai mis ce matin on verra.

Avatar du membre
Misaki
Habitué(e)
Habitué(e)
Messages : 82
Enregistré le : ven. 03 juin 2016, 14:05
Localisation : Paris

Re: Problème de qualité de l'eau

Message par Misaki » lun. 22 mai 2017, 16:59

Sinon j'ai un autre soucis.

C'est ma fontaine en bambou qui ne marche plus.

Je ne suis pas sur de la cause.

j'ai remarqué que la partie A s'est fissurée et du coup elle tourne moins bien.
et la partie B ne remonte pas une fois tombé. Peut etre que l'avant est plus lourd a force d'etre mouillé.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Misaki
Habitué(e)
Habitué(e)
Messages : 82
Enregistré le : ven. 03 juin 2016, 14:05
Localisation : Paris

Re: Problème de qualité de l'eau

Message par Misaki » lun. 22 mai 2017, 18:21

Ah et j'ai oublié aussi que l'eau ne coule quasiment plus.
J'ai regardé le tuyau et il est encombré d'algues justement.
J'ai essayé de le nettoyer avec un jet d'eau puissant mais c'est pas terrible.

Une idée ?

merci

Avatar du membre
yves
Admin
Admin
Messages : 15560
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Problème de qualité de l'eau

Message par yves » lun. 22 mai 2017, 18:45

Bonjour,

Les algues peuvent s'accrocher à l'intérieur du tuyau; A mon avis, il faut tout démonter, tremper le tuyau dans de l'eau de javel pendant 24h.
Bien rincer par après.
Il faut aussi vérifier le débit de la pompe. Elle doit être aussi encrassée.
;)
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
Misaki
Habitué(e)
Habitué(e)
Messages : 82
Enregistré le : ven. 03 juin 2016, 14:05
Localisation : Paris

Re: Problème de qualité de l'eau

Message par Misaki » lun. 22 mai 2017, 19:13

Bonsoir Yves et merci pour votre réponse.
Je viens de sortir tout le tuyau et de mettre le jet de mon arrosoir a fond et contrairement a la derniere fois, j'ai mis de l'eau brulante et la c'est bon le tuyau refait couler l'eau.

Mon probleme restant est le mecanisme.
Peu etre qu'il faudrait mettre du poids dans la partie arriere ? Mais avec quoi ?

bonne soirée

Répondre

Retourner vers « Qualité de l'eau »


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités