Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

SOS envasement

Forum sur la rénovation d'un bassin aquatique ou d'un étang.

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
Pinault
Arrivant(e)
Arrivant(e)
Messages : 2
Enregistré le : sam. 13 mai 2006, 11:58

SOS envasement

Message par Pinault » sam. 13 mai 2006, 12:03

Bonjour,

Je lance un SOS en espérant que vous aurez une solution à me proposer. Le message est un peu long mais je pense nécessaire pour cerner mon problème.

Cela concerne un bassin extérieur de :
· 10 m3
· profondeur max 10 cm
· ensoleillement ¾ de la surface
· 2 cm de gravier sur 3 cm de terre
· plusieurs plante oxygénante comme élodée
· 30 petits gardons de 5 à 6 cm
· filtre biologique de 50 l
· pompe 60 w
· lampe UV 11w
Le résultat a été impeccable pendant 2 ans, eau claire, prolifération des poissons, pousse des plantes et même un développement d’un petite faune aquatique très variée montrant un équilibre biologique.

Au bout de 2 ans :Arrivée de la vase avec eau trouble
Je change la lampe UV :L’eau redevient claire mais la vase reste. La faune aquatique a disparue. Les élodées ne poussent plus et régressent.

Je retire la vase avec une pompe et elle revient au bout d’un mois.
Le PH est à 4 et les nitrates à 1,5.
Je vide le bassin entièrement, retire les graviers, la terre, et nettoie toutes les parois au jet d’eau.

Je repose du gravier propre et remise en eau de la ville propre, je nettoie de filtre biologique et change la lampe UV, PH 7, nitrate 0
2 mois plus tard la vase est revenue mais l’eau est claire.
Curieusement en quelques jours, le PH passe de 7 à 4.

J’ai remonté le PH à 8 avec le produit pour piscine leader pool PH+ (très efficace)

J’attends deux mois en espérant que l’équilibre revienne c’est la cata, l’eau est trouble et le fond recouvert de vase.

Désespérée, j’essaie un tas de produits entre autre Vase moins, Starter bactéries, oxygène stabilisateur, aquabio, aquaclair, bactiplus……aucun résultat sauf celui de vider mon compte en banque.

Dernièrement, j’ai rajouté un filtre à charbon chargé à 7 kg, par moment des paquets de vase remontent à la surface. La vase est toujours là, l’eau est de plus en plus trouble, j’ai retiré le charbon actif complètement saturé et vraiment je ne sais plus quoi faire pour retrouver mon bassin comme à ses débuts propre et équilibré.

Désolée pour la longueur de mon message et merci d’avance pour votre aide.
cordialement
Lolo

Avatar du membre
mylady
Habitué(e)
Habitué(e)
Messages : 140
Enregistré le : ven. 14 avr. 2006, 17:55
Localisation : Amiens, Picardie, France

Re: SOS envasement

Message par mylady » sam. 13 mai 2006, 13:01

Pinault a écrit :profondeur max 10 cm
Erreur de frappe?

Avatar du membre
Pinault
Arrivant(e)
Arrivant(e)
Messages : 2
Enregistré le : sam. 13 mai 2006, 11:58

Message par Pinault » sam. 13 mai 2006, 13:19

oui en effet, c'est 70 cm.
Merci pour votre vigilance.
cordialement
Lolo

Avatar du membre
yves
Admin
Admin
Messages : 16761
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

problème d'envasement

Message par yves » sam. 13 mai 2006, 14:13

Bonjour Pinault et bienvenue sur le forum Aquajardin.

J'ai tout d'abord quelques questions précises à vous demander :

- Comment avez-vous planté ? Utilisez-vous des paniers ou la terre est mise directement au fond du bassin ?
- A quelle(s) période(s) de la journée votre plan d'eau est-il ensoleillé ?
- Côté poissons, uniquement des gardons ?
- A part les plantes oxygénantes, avez-vous d'autres plantes aquatiques ?
- Quel est le débit de la pompe ?
- Quel type de filtre bio avez-vous ? Filtre tonneau sous pression ?

Ce que je peux déjà vous dire :

- Votre UV n'est pas adapté au volume de votre bassin. Il faut au minimum 20W !
- le problème pourrait de venir de vos plantations et de la terre ou terreau utilisé.
- le filtre est certainement sous-dimensionné et inadapté.
- la profondeur est limite (70cm c'est peu).

Merci de compléter votre profil en remplissant votre localisation (région et pays). C'est très utile pour vous donner des conseils. Il suffit de cliquer sur "profil" en haut du forum pour faire la mise à jour.

C'est beaucoup de choses en même temps mais je suis sûr que nous allons trouver une solution à votre problème.
:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Répondre

Retourner vers « Rénovation/restauration »