Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Rénovation d'un étang de 7 m³ en 10 m³+ cascade

Forum sur la rénovation d'un bassin aquatique ou d'un étang.

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
Sonia
Modératrice
Modératrice
Messages : 3637
Enregistré le : mar. 16 nov. 2010, 20:02
Localisation : Illzach (ALSACE)

Message par Sonia » mer. 06 août 2014, 11:58

Pour les pieds, on a percé deux trous dans chaque et attaché à la grille avec des liens plastiques. Sinon bravo pour ta motivation à fabriquer ce filtre !

Image

Avatar du membre
loulou 63
Apprenti(e)
Apprenti(e)
Messages : 53
Enregistré le : jeu. 24 juil. 2014, 16:20
Localisation : LA LOUVIERE(Belgique)

Message par loulou 63 » mer. 06 août 2014, 12:06

tout ça m'à l'air bien partit,je pense que ce sera un filtre très performant!bravo :bounce: suis impatient de voir la suite

Avatar du membre
bushi
Modérateur
Modérateur
Messages : 1464
Enregistré le : dim. 07 juil. 2013, 07:38
Localisation : HAUTE SAVOIE

Message par bushi » mer. 06 août 2014, 12:07

tu attaques fort ton filtre baudouin,ça fait plaisir.
ton filtre sera vraiment bien.
je suis content aussi de voir qu'avec tes mésaventures,tu gardes le goût de continuer ton bassin..
je te souhaite beaucoup de bonnes choses et que ta passion soit toujours comme au premier jour.
amicalement,laurent.
Bassin de 10 m3 avec 5 kois (un kujaku,hariwake,ogon,sanke et asagi) + poissons rouges.
Filtre composé de trois chambres de 220 litres avec 25 brosses, tapis japonais, uv de 36 watts et pompe à air.

Avatar du membre
Mopa
Modérateur
Modérateur
Messages : 2027
Enregistré le : ven. 30 mai 2014, 17:27
Localisation : Vosges, France

Message par Mopa » mer. 06 août 2014, 20:20

Super, ça avance bien :wink:
Avec la réduction de la population et ce filtre tes problèmes devraient être finis :wink:

Cordialement,
Pascal

Avatar du membre
BOO475
Super passionné(e)
Super passionné(e)
Messages : 673
Enregistré le : jeu. 01 mai 2014, 15:14
Localisation : Rumillies, Tournai, Belgique

Message par BOO475 » dim. 17 août 2014, 12:24

Quel mauvais temps, je n'avance pas!!!

j'ai fait les trous et placer les passes parois avec de la TEC7, j'ai aussi réalisé un système de bacwach. j'ai acheter du tube électrique de 1/2 pouce, quelques coudes, un embout pour jek eau et coller avec de la colle 2 composant sur un coude coupé. sur la partie droite dans le fond je l'ai percée de trous de 3 mm tous le 3 cm sur toute la longueur.

Bien sur ce tuyau est placer juste en dessous de la grille.

Image

Image

Image



Pour le nettoyage, je n'aurais plus qu'a raccorder ma pompe de l'étang au jek et le tour est joué.

J'ai fait un test et ca fonctionne parfaitement.

j'ai couper les tuyaux de 50 et 63, placer et certains sont collé, jamais les dessus pour démontage éventuel.

Toute les attaches sont collée a la TEC7 , étançonné et séchage 3 jours.

Sur le dessus du cubi, les 2 cotés de 1 m j'ai placer une réglette H en allu et attacher avec des Colssons, les 2 autre coté tous colssoné.

Image

Image

Image

Pour la grille de fond, j'avais coller les pied avec de la colle PVC, ca ne tiens pas, j'ai tout démonté, nettoyé et collé a la TEC7, maintenant c'est du béton, j'ai également collé les dalles de 50x50 entre elle.

Voila pour l'instant, j'attend le SOLEIL!!!!!!

Bien a vous

Avatar du membre
Sonia
Modératrice
Modératrice
Messages : 3637
Enregistré le : mar. 16 nov. 2010, 20:02
Localisation : Illzach (ALSACE)

Message par Sonia » dim. 17 août 2014, 15:30

ça avance quand même !

Avatar du membre
loulou 63
Apprenti(e)
Apprenti(e)
Messages : 53
Enregistré le : jeu. 24 juil. 2014, 16:20
Localisation : LA LOUVIERE(Belgique)

Message par loulou 63 » dim. 17 août 2014, 20:04

. sur la partie droite dans le fond je l'ai percée de trous de 3 mm tous le 3 cm sur toute la longueur.

Bien sur ce tuyau est placer juste en dessous de la grille.
ça,ça m'inquiète un peu par contre!je pense que ça va se colmater très vite.voir ce que les spécialistes vont en penser!?!

je suis ton poste avec grand intéret,car je compte en réaliser un avec un cubi de 600 l si j'ai la chance d'en trouver un :wink:

Avatar du membre
kiko
Super passionné(e)
Super passionné(e)
Messages : 2044
Enregistré le : dim. 09 mars 2008, 14:55
Localisation : france 34 sud

Message par kiko » dim. 17 août 2014, 20:58

y a t'il une vane de néttoyage ????
je suis comme loulou c'est minus .....
A+
-- le Bleu du Nil pousse dans ma baignoire--
-- Art Craft Creation canalblog.com

Avatar du membre
Mopa
Modérateur
Modérateur
Messages : 2027
Enregistré le : ven. 30 mai 2014, 17:27
Localisation : Vosges, France

Message par Mopa » dim. 17 août 2014, 21:53

Ça avance bien :wink:
Je suis surpris que le collage des pieds sur la grille avec la colle PVC n'ait pas tenu....

Cordialement,
Pascal

Avatar du membre
BOO475
Super passionné(e)
Super passionné(e)
Messages : 673
Enregistré le : jeu. 01 mai 2014, 15:14
Localisation : Rumillies, Tournai, Belgique

Message par BOO475 » lun. 18 août 2014, 15:46

Bonjour a tous

loulou63 : je ne crois pas que ca va se colmater car cette tuyauterie et les jet par les trous de 3mm ne servent que pour le nettoyage; 10 a 15 minutes de pression a 5 bars; pompe de 1000W. ca dégage.....

pour ton cubi de 600 L, je crois que ca existe, mais attention, la grille de fond est placée a 18 cm du fond, et c'est nécessaire pour les remous et calmer l'eau qui doit monter dans les TP donc tu perd déjà 100 L et au dessus il faut laisser 3 cm d'eau au dessus des TJ de 50 cm de haut,+ 10 cm de réserve pour les passes parois!!!!!! ca fait déjà 80 cm en hauteur minimum. si non tu prend 1 de 1000L et tu le coupe.

oui Nico sur tout les cubis il y a une vanne de nettoyage de 50mm, j'ai donc placé les jets a l'opposé.

Alors Mopa, en effet la colle PVC est faite pour coller de la tuyauterie PVC sanitaire ou autre, coude , manchon etc... mais pas pour maintenir 2 pièces ensemble même en pvc ou plastique. c'est indiquer sur la boite!!!!! et j'en ai fait l'expérience!!!!!.

Et aujourd'hui, il n'y a pas de soleil ou tres peut et ca se couvre!!!!Vive la Belgique au mois d'Aout, je plains les vacanciers a la cote!!!

Bien a vous

Avatar du membre
loulou 63
Apprenti(e)
Apprenti(e)
Messages : 53
Enregistré le : jeu. 24 juil. 2014, 16:20
Localisation : LA LOUVIERE(Belgique)

Message par loulou 63 » lun. 18 août 2014, 16:09

ok,merci boo 8-)

Avatar du membre
philippe212
Modérateur
Modérateur
Messages : 6174
Enregistré le : mer. 06 févr. 2008, 07:28
Localisation : Belgique (Mollem) Asse

Message par philippe212 » lun. 18 août 2014, 19:34

Cela avance très bien, bravo :wink:
Nous sommes les acteurs de ce roman dont on ne connaît pas l’auteur, le livre du temps (M.S)
facebook - Philippe de vries - amicalement et défense d’afficher la mauvaise humeur
Mon site web : http://bassins.latransparence-devries.com
Image

Avatar du membre
BOO475
Super passionné(e)
Super passionné(e)
Messages : 673
Enregistré le : jeu. 01 mai 2014, 15:14
Localisation : Rumillies, Tournai, Belgique

Message par BOO475 » ven. 29 août 2014, 18:01

Bonjour a tous

Que de pluie en aout, je ne peut plus rien faire a l'extérieure!!!

J'ai donc décidé de transformé mon garage en atelier malgré le ronchonnement de mon épouse!!!!!! et j'ai transférer le cubi et j'ai continué la transformation.

Apres avoir contrôlé que tout les points d'attaches des tuyaux tenais, j'ai du recommencer les 3 attaches des grosses sections, ca ne collais pas avec la TEC7 sur du nylon ou pas assé. je les aies fixé avec un boulon et écrou et la base de l'attache avec la TEC7, la c'est du solide.

Ensuite j'ai pratiqué les petits découpes dans la grille de fond pour qu'elle glisse parfaitement sans restée accrochée aux tuyauteries. Pour la descendre j'ai attaché 2 cordes en nylon qui resterons dans le cubi.

j'ai placé 4 bulleurs plus la tuyauterie fixée avec des colsons mais non sérées, qui sortent dans un tube de 1/2 P vers le haut.

Image

Image

Image

Les tapis Japonais étant déjà découpé a 1mx50cm comme indiqué sur le poste de fusingrin, j'ai du tous les diminuer a 96 cm pour les placer correctement légèrement serrant et placer tous les entretoises soit 9,50 tapis de 120x100m.

J'ai ensuite continué la tuyauterie de sortie, placer 2 équerres de 20x25 cm boulonner sur un plaquette de signalisation du cubi. j'ai renforcé la fixation de cette plaquette avec 3 colsons en haut.

J'ai ensuite coupé et collé les tubes et différent coudes mais je n'ai pas coller a l'entrée du cubi pour un éventuel démontage. pour que ca serre bien, j'ai placer une couche de colle PVC pendant 40 sec et ensuite essuié et laissé sécher 15 min, ensuite passer légèrement au papier de verre fin pour l'ajustement serrant dans les passes parois.

Image

Image

Image

Image

Image

Image


Ensuite j'ai fixé 2 réglettes allu de 40 x40 sur le dessus de la cuve afin de maintenir les 3 planchés ajourés en Benkirail que je doit couper et mettre a mesure y compris les coins arrondis et replacer les 2 renforts en galvanisé du dessus du cubi.

Voila pour la réalisation d'un filtre cubi de 800 L.

J'ai prévu que les TJ sont 2 a3 cm plus bas que les sorties des passes parois afin d'avoir quelque cm d'eau au dessus des TJ !!!!!!

Qu'en pensé vous,

Certains me disent que c'est bien comme cela, d'autres disent que les TJ doivent venir a ras de la ligne d'eau ou légèrement au dessus pour un parfait résultat, ca évite que certaines particules partent dans le dernier filtre a mousses ou au bassin???

Vos avis sont les bienvenus même sur la construction.

Bien a vous.

tout ca a un cout!!!, prochaine poste l'adition.

Avatar du membre
Sonia
Modératrice
Modératrice
Messages : 3637
Enregistré le : mar. 16 nov. 2010, 20:02
Localisation : Illzach (ALSACE)

Message par Sonia » ven. 29 août 2014, 18:25

Franchement nickel ! rien à redire à part bravo ! tes tapis japonais sont bien positionnés, l'eau doit effectivement passer par dessus.

Avatar du membre
loulou 63
Apprenti(e)
Apprenti(e)
Messages : 53
Enregistré le : jeu. 24 juil. 2014, 16:20
Localisation : LA LOUVIERE(Belgique)

Message par loulou 63 » ven. 29 août 2014, 18:44

nickel!!!que certaines particules retournent au bassin,n'est pas grave,le but n'est pas de nettoyer en une fois le bassin donc aucuns soucis!!!
sacrée machine que tu as monté là,bravo l'ami 8-)

Répondre

Retourner vers « Rénovation/restauration »