Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

Problème HostingPics

Aide à l'informatique de base, internet, matériels...

Modérateur : Equipe Aquajardin

Avatar du membre
snaker80
Super passionné(e)
Super passionné(e)
Messages : 450
Enregistré le : jeu. 07 août 2014, 12:08
Localisation : France---Picardie--somme---a coté d'Amiens ---

re

Message par snaker80 » mer. 27 juil. 2016, 19:11

Pour l'instant la seule solution que j'ai trouvé c'est daller direct sur le site
http://www.hostingpics.net/
et de faire un copier coller du lien pour forum .....
Patrick (snaker80)
Bassin de 6m3 de 2014
6 poissons rouge/2 jaune/2 tète de lion/ 6 shubunkins/4 cometes = 20
:poi1: :poi1: :poi1: :poi1: :poi1: :poi1: :poi1: :poi1: :poi1: :poi1: :poi1: :poi1: :poi1: :poi1:

Avatar du membre
yves
Admin
Admin
Messages : 15517
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: yop

Message par yves » mer. 27 juil. 2016, 20:01

snaker80 a écrit :sauf que ca renvoie automatiquement sur le site securisé..... lol
Bizarre, c'est pas le cas chez moi.
Essaye un favori avec le http ou change de navigateur.

Encore une fois, utilisez la galerie photos Aquajardin.
http://www.aquajardin.net/galerie

:wink:
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
yves
Admin
Admin
Messages : 15517
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » mer. 27 juil. 2016, 21:55

Je précise qu'il est impératif de REDUIRE la taille de vos photos à 800 pixels maximum pour le forum et la galerie.
C'est très facile avec Photofiltre ou tout autre logiciel de traitement de photos.

:wink:
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
Mopa
Modérateur
Modérateur
Messages : 1840
Enregistré le : ven. 30 mai 2014, 17:27
Localisation : Vosges, France

Message par Mopa » ven. 19 août 2016, 21:31

Même problème chez moi aujourd'hui, sous Chrome et sous Edge. Alors que ça fonctionnait très bien jusqu'à présent....
Bassin 25 m3, 9 x 5 m, filtre Aquaworld Pristinia 5 chambres, 2 pompes Oase 12 m3/h, skimmer Oase Biosys
7 ides, environ 40 PRs (rouges, jaunes, comètes, sarasas, shubunkins), et plein d'alevins d'ides

Avatar du membre
yves
Admin
Admin
Messages : 15517
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: Problème HostingPics

Message par yves » sam. 20 août 2016, 09:52

Pour avoir accès au service Hostingpics, il suffit d'utiliser le site Aquajardin en HTTP et non en HTTPS !

:wink:
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Répondre

Retourner vers « Informatique et nouvelles technologies »


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité