Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

RESOLU : A l'aide...poissons malades :cry:

Les animaux du bassin sont généralement peu sujets aux maladies. Très souvent, ces dernières apparaîssent à cause d'un déséquilibre, à cause d'un stress...

Modérateur : Equipe Aquajardin

Avatar du membre
khali
Super passionné(e)
Super passionné(e)
Messages : 565
Enregistré le : mar. 14 juil. 2015, 14:04
Localisation : Gembloux

RESOLU : A l'aide...poissons malades :cry:

Message par khali » ven. 03 juin 2016, 18:47

:cry:

en rentrant ce soir, un poisson rouge mort...je vérifie les autres et là...la cata !
Ils sont recouverts d'un film blanc, leurs nageoires en lambeaux, ils se cachent sous les nénuphars ou dans les algues...ils se cachent quoi ! Mon mari en a vu un qui était sur le côté....pauvres poissons je suis catastrophée.
Je ne les voyais plus depuis plusieurs jours, j'ai cru que c'était à cause du mauvais temps.

Que puis-je faire dans l'urgence avant d'aller demain matin chez Aquiflor faire une analyse de l'eau et du poisson?

Merci

Image

Image
Modifié en dernier par khali le lun. 08 août 2016, 08:59, modifié 2 fois.
Petit bassin de 3,2m³ (4mX1mX0.80m)
une 20taine de shubunkins, comètes et sarasas + 2 perches soleil.
Filtration : bac/lagunage externe de 200L

Avatar du membre
khali
Super passionné(e)
Super passionné(e)
Messages : 565
Enregistré le : mar. 14 juil. 2015, 14:04
Localisation : Gembloux

Message par khali » ven. 03 juin 2016, 19:01

je viens de vérifier les paramètres (test gouttes)

Ph : 8
KH: 5
GH : 11

La filtration tourne, pompe 1500L qui passe dans un bac avec brosses, TJ et pierres spéciales étang. Bulleur en route.
Petit bassin de 3,2m³ (4mX1mX0.80m)
une 20taine de shubunkins, comètes et sarasas + 2 perches soleil.
Filtration : bac/lagunage externe de 200L

Avatar du membre
yves
Admin
Admin
Messages : 16394
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » ven. 03 juin 2016, 19:22

Bonjour Khali,

La cause de ce problème, ce sont des champignons qui provoquent des plaques blanches et la destruction des nageoires.
Il faut soigner les poissons avec un antibiotique ou du sel.
Le stress et/ou un refroidissement ou encore la reproduction peut être à l'origine du problème.

Pour les paramètres de l'eau, il faut aussi s'assurer qu'il n'y a pas de nitrites et de nitrates.

:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
khali
Super passionné(e)
Super passionné(e)
Messages : 565
Enregistré le : mar. 14 juil. 2015, 14:04
Localisation : Gembloux

Message par khali » ven. 03 juin 2016, 20:36

Un antibiotique? Ou vais-je trouver ça? Chez un vétérinaire? Le mien ne fait que les chiens et chats. Pas d'autre produit?
Petit bassin de 3,2m³ (4mX1mX0.80m)
une 20taine de shubunkins, comètes et sarasas + 2 perches soleil.
Filtration : bac/lagunage externe de 200L

Avatar du membre
magdavfid
Passionné(e)
Passionné(e)
Messages : 310
Enregistré le : jeu. 21 juin 2007, 09:34
Localisation : troyes-aube-champagne

Message par magdavfid » ven. 03 juin 2016, 20:40

...........ou l introduction de nouveaux poissons dernièrement......ca m est arrive. J ai soigné mes poissons avec du bleu de méthylène. Au bout de quelques jours les poissons reprennent vie.

Avatar du membre
magdavfid
Passionné(e)
Passionné(e)
Messages : 310
Enregistré le : jeu. 21 juin 2007, 09:34
Localisation : troyes-aube-champagne

Message par magdavfid » ven. 03 juin 2016, 20:45


Avatar du membre
magdavfid
Passionné(e)
Passionné(e)
Messages : 310
Enregistré le : jeu. 21 juin 2007, 09:34
Localisation : troyes-aube-champagne

Message par magdavfid » ven. 03 juin 2016, 20:51


Avatar du membre
yves
Admin
Admin
Messages : 16394
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » ven. 03 juin 2016, 20:55

Tu peux aller chez Aquiflor, ils te seront de bon conseil.
Ils doivent avoir le produit pour soigner tes poissons rouges.
:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
yves
Admin
Admin
Messages : 16394
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » ven. 03 juin 2016, 20:57

Je confirme aussi que le bleu de méthylène peut être une solution contre les champignons. Attention que ce n'est pas toujours suffisant et que le traitement doit se faire dans un bac de quarantaine.
:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
baps
Super passionné(e)
Super passionné(e)
Messages : 389
Enregistré le : jeu. 11 juin 2015, 15:52
Localisation : Metz

Message par baps » ven. 03 juin 2016, 22:50

Coucou Khali,

Je suis désolé pour tes poissons rouges.

Je suis en train de sortir tout doucement du cas que tu as en ce moment.

Alors je te conseil d'aller voir un spécialiste des kois style aquiflor ou autre revendeur spécialisé mais appel avant pour qu'il y ait quelqu'un de dispo pour faire l analyse.

Prend un poisson avec et demande leur de faire un frotti. Oubli le véto pour le moment car moi çà ma coûté 130e pour rien car la tu as un champignon ok mais si c'est comme moi ce n'est pas la cause mais la conséquence.

Le frotti te dire tout de suite si il on des parasites et la t'auras ta cause.

As tu vu les poissons se frotter ou nager rapidement sans raison avant de ne plus les voir?

Car les poissons qui ont des parasites se frotte, tape des accélérations sans raison (pour toi) mais c'est pour se débarrassé de ces bestioles du coup ils se blessent ( pas forcement une grosse blessure visible pour toi) et du coup c'est la porte ouverte au vilaines bactéries champignons et autre "saloperie"

Il font des kits pour soigner les poissons très bien fait pour environ 20/30e
Ça c'est pour soigner les poissons comme sur ta photo les autre non atteins n'ont pas besoin de ça.

Par contre si au frotti ça révèle des parasites tu sera obliger de traiter ton bassin.

Deux solutions:

-Vider le bassin et le filtre et le laisser a sec pendant une semaine et se débarrasser des fishs ( je trouve aussi que c'est une mauvaise solution)

- faire une traitement du bassin avec les poissons dedans (le traitement que tu devra prendre sera en fonction du type de bestiole que tu trouveras au microscope.)
Pour te donner un ordre de prix le produit pour traiter 44m3 (mon cas)
80e donc pour toi ça ne devrai pas être trop cher.

Voila voila, je ne suis pas un pro des maladies mais je me suis assez documenté pendants ces 3 semaines donc si tu veux attends d'autres avis comme tu veux mais perso j'ai attendu et j'ai perdu 3kois....

J’espère que ça ira pour toi...
Bonne soirée
Baptiste.
Bassin 44m3
Matériel: 2 pompes superfish 15000L/h, filtre Aquaworld Eskada XL 4chambres (16brosses + tapis japonais+ mousse), skimmer AWG 23 Pro, 2 UVs aquaForte 75W.

Avatar du membre
khali
Super passionné(e)
Super passionné(e)
Messages : 565
Enregistré le : mar. 14 juil. 2015, 14:04
Localisation : Gembloux

Message par khali » sam. 04 juin 2016, 12:00

Bonjour à tous,

Merci pour vos réponses et vos différentes solutions.
Je suis allée chez Aquiflor ce matin, ils ont fait un frottis : points blancs, s...quelque chose et un troisième truc dont j'ai complètement oublié le nom. Situation grave mais pas désespérée.La peau blanche qui recouvre les poissons et qui se décolle est un excès de mucus pour les protéger....spectaculaire mais rien de grave concernant cette "peau".

Nitrites ok mais Gh et Kh un peu faibles.....normal vu les pluies de ces denières semaines, c'est ce qui a fragilisé les poissons Je dois remonter ces 2 valeurs sur une période de 5 jours.
Je peux laisser les poissons dans le bassin et traitement avec de l'omnipur 3x avec intervalle de 8 jours entre chaque traitement.

Continuer à ensemencer le bassin comme d'habitude (1x/semaine) pour l'entretien et couper l'UV jusque fin juin.

Dans 1 semaine, les poissons devraient aller mieux....

je croise les doigts ...je vous tiendrai au courant

j'ai commandé du bleu de méthylène à la pharmacie...ils n'en prennent plus de stock, ils avaient stoppé la vente...trop de demandes des étudiants pour les baptêmes :lol:
Petit bassin de 3,2m³ (4mX1mX0.80m)
une 20taine de shubunkins, comètes et sarasas + 2 perches soleil.
Filtration : bac/lagunage externe de 200L

Avatar du membre
Mopa
Modérateur
Modérateur
Messages : 2027
Enregistré le : ven. 30 mai 2014, 17:27
Localisation : Vosges, France

Message par Mopa » sam. 04 juin 2016, 14:03

Désolé de ce qui t'arrive Khali :?

Il y a ce site qui donne de bonnes indications :
http://www.lapagedupoissonrouge.net/diagnostic.htm

On dirait un problème lié aux Costia

Cordialement,
Pascal
Bassin 25 m3, 9 x 5 m, filtre Aquaworld Pristinia 5 chambres, 2 pompes Oase 12 m3/h, skimmer Oase Biosys
7 ides, environ 40 PRs (rouges, jaunes, comètes, sarasas, shubunkins), et plein d'alevins d'ides

Avatar du membre
khali
Super passionné(e)
Super passionné(e)
Messages : 565
Enregistré le : mar. 14 juil. 2015, 14:04
Localisation : Gembloux

Message par khali » sam. 04 juin 2016, 17:21

Merci à tous.
Je viens de mettre les granulés pour le Gh....3 poissons flottent, se mettent sur le côté, j'ai cru qu'ils étaient morts mais dès que je les touche ils bougent.....j'ai vraiment mal au coeur :-( ...je m'en veux, par fainéantise de ne pas avoir prêté plus attention à eux....avec les grèves des trains chez nous, je passe de 2h30 de temps de trajets à 5h...je suis claquée et du coup j'ai négligé mes poissons ....
je ne vois même plus les plus gros, ils sont cachés dans le fond.

j'espère qu'ils vont vite aller mieux.
Petit bassin de 3,2m³ (4mX1mX0.80m)
une 20taine de shubunkins, comètes et sarasas + 2 perches soleil.
Filtration : bac/lagunage externe de 200L

Avatar du membre
baps
Super passionné(e)
Super passionné(e)
Messages : 389
Enregistré le : jeu. 11 juin 2015, 15:52
Localisation : Metz

Message par baps » sam. 04 juin 2016, 17:46

coucou,

Il ne faut pas t'en vouloir comme ca... regarde moi qu'est ce que je devrais dire je viens de perdre mon 4ieme koi sur les 7... et mon plus gros et mal en point...
On dirait un problème lié aux Costia
Je suis d'accord avec Mopa mais tu Khali a parlé de point blanc donc ca peux etre aussi le parasite Ichtyophirius.

Actuellement je traite avec du morenicol ALPAREX celui ci a l avantage ne pas tuer les "bonne" bactérie t donc pas besoin de re ensemencer.

Omnipur je ne connais pas.

Esperons que tout rentre dans l ordre.

Baptiste.
Bassin 44m3
Matériel: 2 pompes superfish 15000L/h, filtre Aquaworld Eskada XL 4chambres (16brosses + tapis japonais+ mousse), skimmer AWG 23 Pro, 2 UVs aquaForte 75W.

Avatar du membre
Sonia
Modératrice
Modératrice
Messages : 3625
Enregistré le : mar. 16 nov. 2010, 20:02
Localisation : Illzach (ALSACE)

Message par Sonia » sam. 04 juin 2016, 21:08

La maladie des points blanc c'est à traiter rapidement dès qu'on s'en aperçoit, c'est contagieux et mortel en peu de temps :( As tu déjà fait un changement d'eau depuis que tu vois tes poissons mal en point ?

Répondre

Retourner vers « Maladies »