Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

HELP - bassin naturel

Toutes les questions et réponses sur la réalisation d'un jardin aquatique, de l'étude jusqu'aux finitions.

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
jj63
Arrivant(e)
Arrivant(e)
Messages : 1
Enregistré le : sam. 06 juil. 2019, 16:27
Localisation : 63000

HELP - bassin naturel

Message par jj63 » sam. 06 juil. 2019, 16:28

Bonjour,

J'ai fait construire l'an dernier un bassin naturel de 6m x 4,5m x 1,2m de profondeur dont une lagune de 6 x 0,50 m x 0,50 m. Comme elle était petite, il m'a été installé une filtration oase 80000 + UV. Il y a eu un skimmer d'installé, mais aucun refouleur pour créer un quelconque mouvement.
Le prestataire me disait ça ira, vous en faites pas. Bilan, 4 semaines plus tard, plein de feuilles / petites branches stagnaient en surface (bien entendu je nettoyais... tous les jours). L'eau devenait un peu verte et des algues filamenteuses se développaient sur tous les bords.

Je l'ai rappelé, il a fini par créer un circuit dérivé pour mettre, presque en face du skimmer, un tuyau pour faire ressortir l'eau. Ce réseau était branché sur une pompe secondaire (entrée supplémentaire créé à côté du skimmer). Au moins cela créé un peu de mouvement. Là, ça allait un peu mieux, mais pas le pérou. Le fond de l'eau était toujours sale et un peu glissant, comme les bords où il y avait une sorte de biofilm.

Par la suite, de notre côté, nous avons acheté un petit robot qui était branché sur la deuxième pompe (à coté du skimmer), mais il n'avançait pas. Le prestataire nous a dit que notre robot était nul.... (m???? 300 € pour rien).

A l'hiver, j'ai tout vidangé et nettoyé. Là, je me suis aperçu que le fond du bassin n'était pas pat, qu'il y avait de gros écarts de niveaux et que la bache EPDM avait plein de plis (ce que nous ressentions en marchant dessus). J'ai donc fait couler une dalle au printemps. Aujourd'hui, le robot avance nikel ! comme quoi....

Ceci étant, nous avons toujours de gros problèmes concernant la circulation de l'eau et des dépôts filamenteux sur les bords du bassin. Il faut que je le nettoie toutes les fin semaines (brosse + raclette).

Je ne veux pas recontacter l'ancien prestataire (travail de cochon, pas sérieux) et je n'arrive pas à en identifier de bien dans le puy de dôme.

J'envisage d'acheter un oxygénateur et d'installer une bonde d'eau dans la dalle en béton, en faisant une saignée, avec une pompe puissante qui remplacera celle qui est en entrée secondaire (à côté du skimmer).

Que pensez vous ? que me conseillez vous ?

En espérant vous lire,

Excellente journée !

Avatar du membre
yves
Admin
Admin
Messages : 16761
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Re: HELP - bassin naturel

Message par yves » sam. 06 juil. 2019, 17:03

Bonjour et bienvenue sur Aquajardin.

Quand vous parlez de bassin naturel, vous voulez dire piscine écologique je suppose ?

Quel est le volume du bassin de nage ?
S'agit-il du Filtre de bassin BioTec Premuim 80000 (filtre à tambour) ?
Quel est la puissance de l'uv installé ?
Débit des pompes ?
Je suppose que le matériel de filtration y compris les pompes sont installés dans un local technique au sec.
Avez-vous des photos ?
;)
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Répondre

Retourner vers « Conception »