Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

:nenuy: Offres réservées aux membres actifs Aquajardin : Cliquez ici ~ Concours Bricolage : Cliquez ici

photo

Un problème avec l'utilisation du forum, de l'album photos ou du site en général ? Laissez ici votre message...

Modérateur : Equipe Aquajardin

Répondre
Avatar du membre
bd27
Arrivant(e)
Arrivant(e)
Messages : 2
Enregistré le : sam. 19 sept. 2009, 21:30

photo

Message par bd27 » sam. 19 sept. 2009, 21:52

bonsoir comment faire pour ajoute une photo?? bien a vous

Avatar du membre
yves
Admin
Admin
Messages : 16792
Enregistré le : mar. 17 août 2004, 19:12
Localisation : Hainaut - Belgique
Contact :

Message par yves » dim. 20 sept. 2009, 10:51

Un mode d'emploi se trouve dans la section du même nom sur le forum.
:wink:
Bassin de 9m3 (21m2), fortement planté avec cascade, poissons rouges et ides mélanotes. Pas de filtration.
:nenuy: Yves Wouters
Météo européenne : http://www.meteoeu.net
Jardin des Haies : https://www.jardindeshaies.be
Passion photo : https://www.fandephoto.net

Avatar du membre
michael
Super passionné(e)
Super passionné(e)
Messages : 363
Enregistré le : jeu. 11 sept. 2008, 00:21
Localisation : Hensies, belgique

Message par michael » dim. 20 sept. 2009, 11:04

utiliser un site hebergeur d'image comme celui si : http://www.zimagez.com/
puis vous prennez le BBCode et vous faites copier coller dans votre topic aquajardin avant d'envoyer faites previsualisation pour voir si elles sont bien mises comme il faut dans votre topic
Michael
"Qui que nous soyons, l'important c'est que nous ne sommes jugés que par nos actes"

Avatar du membre
marianne
Débutant(e)
Débutant(e)
Messages : 26
Enregistré le : jeu. 15 sept. 2011, 23:44
Localisation : Fosses-la-ville

photos?

Message par marianne » mer. 28 sept. 2011, 23:30

jamais je n'y arriverai !

les photos sont dans l'ordi mais après ??????????

j'ai vu ,au hasard ,des explications simples .... ou pas ....

il faut encore que je les retrouve !

le transfert des photos est fait , dodo .

à demain .

marie-anne

Avatar du membre
goma666
Super passionné(e)
Super passionné(e)
Messages : 5877
Enregistré le : jeu. 17 juin 2010, 20:54
Localisation : Belgique-Hainaut-Borinage City

Message par goma666 » jeu. 29 sept. 2011, 07:21

http://www.aquajardin.net/forum/ftopic1812.htm pour crée son album
http://www.aquajardin.net/forum/ftopic255.htm pour insérer une photo.

Attention que les photos on une taille maximum ( je crois 180KB )
Si ça ne va toujours pas, je vais revoir a faire un power point explicatif (car moi aussi j’ai eu beaucoup de mal au début)
J’ai encore fait une « tartine » a ce sujet mais je ne la retrouve plus…
:wave: Manu
Bassin:
+/-18m³ + 1m³ de filtre
Population au 19/07/2019:
19 koïs
Filtration:
Skimmer avec pompe SF8000 + Bonde de fond inversée avec pompe SF8000 vers FAG SuperSieve, pompe SFeco12000 vers FAT AquaForte + Blaster 6 chambres (1x2UV48w,5xTJ)
Projet:
rien…(bordures quand je serais moins occupé) :roll:

Avatar du membre
annie
Super passionné(e)
Super passionné(e)
Messages : 909
Enregistré le : ven. 24 juin 2005, 18:48
Localisation : Lyon, Rhone, France

Message par annie » jeu. 29 sept. 2011, 09:03

annie a écrit :deux choses
1 Mettre dans le message un lien vers la photo
il est possible dans un message d'inserer un lien vers la photo par la fonction "Img".
Voir ce post pour explication detaillé
http://www.aquajardin.net/forum/ftopic255.htm

2 Ou doit etre la photo prelablement ?
Il faut mettre apres la fonction "img" l'url ou se trouve la photo. Pour cela elle doit etre sur un serveur. Soit vous les avez (sur votre serveur, sur un serveur photo quelconque ) mais le plus simple consiste a utiliser le site aquajardin pour stocker les photos qui seront inserées dans vos messages Pour cela yves met a disposition un espace COPERMINE Vous trouvez le mode d'emploi ici
http://www.aquajardin.net/forum/ftopic1812.htm

c'est dans MODE D EMPLOI
on est beaucoup comme ça. On achete des appareils et on ne lit pas les modes d'emploi. Si parfois quand les appareils sont en panne. Et la on se dit "ah bon je pouvais faire ca avec "

Répondre

Retourner vers « Aidez-moi svp! »